Audi A6 C7 2.0TFSI '12 S-Line Phantom Black @ 270KM // Weelkoo

Postprzez Weelkoo » 29 kwi 2019, 07:55

Zarejestrowana kolizja (nie moja) z dziś:

Avatar użytkownika
Forumowicz
 
Od: 25 paź 2011, 20:48
Posty: 1064 (0/16)
Skąd: Bieruń
Auto: Audi A6 C7

Postprzez twardy103 » 29 kwi 2019, 08:27

:)
Avatar użytkownika
Forumowicz
 
Od: 20 lis 2010, 23:25
Posty: 578 (1/3)
Skąd: Łódź
Auto: Mazda 3 2.0 DISI 2011
viewtopic.php?f=332&t=187697

Mazda 323f 1.6 2003r.
viewtopic.php?f=312&t=109737

Postprzez jpski » 29 kwi 2019, 19:46

Nie zdążył Golfem "GTI" <glupek2> <nie powiem>
Aaa, przecież miał zielone <co?>
Obrazek
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 13 kwi 2008, 12:59
Posty: 921 (2/7)
Skąd: Jelenia Góra
Auto: Jest:
Avensis T27 '11 2.0 152KM 7AT
-Mazda 2DY 1.6
Było:
6GH, Micra K11, Avensis T25, 407SW, 6GG, 626GF, 323F BA

Postprzez Weelkoo » 5 maja 2019, 19:19

I po majówce – w tym roku ze względu na aurę odpuściliśmy Austrię i na kilka dni wybraliśmy się na Chorwację – tym razem padło na Istrię (konkretnie na Pulę), której małżonka jeszcze nie odwiedziła. Trasa prawie bezproblemowo, A6 jak zwykle zapewniło komfortowy, żwawy i IMO efektywny transport – przejechaliśmy jakiś 2200 km, w większości dość dynamiczna jazda i spalanie z całej trasy zamknie się w okolicach 8,2~8,3l <spoko> A prawie bezproblemowo bo nie licząc mniejszych incydentów jeden raz zmuszony byłem do awaryjnego hamowania niemal do 0 po tym jak po wyjeździe zza zakrętu na swoim pasie napotkałem auto jadące z naprzeciwka, które nie zakończyło w porę manewru wyprzedzania. Na szczęście skończyło tylko się na soczystym "K#&$@" :P

PS. Uchwyt spełnia swe zadanie także mogę polecić jak kogoś irytują magnetyczne (lub tez kolidują np. z ładowaniem bezprzewodowym) a chcą coś kompaktowego i równie wygodnego w obsłudze (w sensie wsadź/wyjmij) ;)

Zdjęć auta tym razem nie zwiozłem żadnych ustawianych, raptem kilka z postojów – dorzucam więc parę pocztówek ;)

Obrazek
Obrazek
Obrazek

I obiecane widokówki <spoko>

Pogoda i okolice sprzyjały spacerom.
Obrazek
Obrazek
Obrazek
Obrazek

Pula i jej znak rozpoznawczy – amfiteatr
Obrazek
Obrazek
Obrazek

Rovinj
Obrazek
Obrazek

Jedno z drogi powrotnej – jezioro Bled w Słowenii
Obrazek
Ostatnio edytowano 7 lip 2019, 19:58 przez Weelkoo, łącznie edytowano 1 raz
Avatar użytkownika
Forumowicz
 
Od: 25 paź 2011, 20:48
Posty: 1064 (0/16)
Skąd: Bieruń
Auto: Audi A6 C7

Postprzez Dymian » 5 maja 2019, 20:51

Zazdroszczę możliwości takich wypadów. Przy drogach stali już z kartkami "Apartmani"?
Ostatnio edytowano 7 maja 2019, 20:54 przez Dymian, łącznie edytowano 1 raz
Avatar użytkownika
Forumowicz
 
Od: 24 cze 2013, 19:33
Posty: 575 (0/1)
Skąd: Lubelskie
Auto: był: Xedos 9, 2,5v6, 2002
Jest Phaeton.

Postprzez Weelkoo » 5 maja 2019, 20:53

Nie, choć turystów całkiem sporo – w tym również z Polski (tych było widać / słychać co chwilę ;) ). Na granicy z Słowenią w drodze powrotnej spędziłem 1,5h w korku do przejścia :|
Avatar użytkownika
Forumowicz
 
Od: 25 paź 2011, 20:48
Posty: 1064 (0/16)
Skąd: Bieruń
Auto: Audi A6 C7

Postprzez loockas » 5 maja 2019, 20:56

Dzięki za fotorelację. We wrześniu jadę do Fazany która sąsiaduje z Pulą :)
Andżeju, jak Ci na imię?
Avatar użytkownika
Forumowicz
 
Od: 5 maja 2007, 23:55
Posty: 10173 (326/637)
Skąd: Ymielin
Auto: PaRHaTy
Ajonik
Reno
M365

Postprzez Weelkoo » 5 maja 2019, 21:11

Ja byłem w Štinjan a więc w sumie między Pulą a Fazaną ;) Nie wiem jak będziesz jechał ale jeśli autostradami w Słowenii to w drodze powrotnej polecam trasę w kierunku przejścia w Jesenicach (płatny tunel) albo ciut dalej Wurzenpass i odbić poi drodze te kilka kilometrów by chociaż objechać jezioro Bled (to dosłownie 5km od autostrady) a potem przez Austrię można wybrać drogę przez Alpy (trzeba za Wörthersee kierować się na Judenburg – Google proponuje tą trasę jako alternatywę o zbliżonym czasie przejazdu) a nie na Graz <spoko>
Avatar użytkownika
Forumowicz
 
Od: 25 paź 2011, 20:48
Posty: 1064 (0/16)
Skąd: Bieruń
Auto: Audi A6 C7

Postprzez Weelkoo » 19 maja 2019, 20:58

Dziś było grillowanie, przy okazji więc był czas na kosmetykę – tym razem postanowiłem się zabrać za szybkę zegarów, która mnie irytowała od dłuższego czasu ;) PlastX od Meguiar's, 45 minut roboty i efekt jak widać jest – 95% rys usunięte, do tego zyskała mocno na klarowności – na tyle, że małżonka po zajęciu miejsca w aucie pytała, czy szybki nie zdemontowałem <ok> <spoko>

Tak było przed:
Obrazek
Obrazek


Tak po:
Obrazek
Obrazek
Obrazek
Obrazek

Plus dwa dodatkowe ;)
Obrazek
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 25 paź 2011, 20:48
Posty: 1064 (0/16)
Skąd: Bieruń
Auto: Audi A6 C7

Postprzez jpski » 20 maja 2019, 11:49

Ooo, efekt świetny <spoko> , fajnie, że wrzuciłeś fotki zegarów – muszę się u siebie też zająć tematem plastiku zegarów bo bardzo słabo i drażniąco to wygląda <płacze>

DSC_2395.JPG


Polerowałeś rozumiem ręcznie, ale jakimś specjalnym aplikatorem? Może jest w zestawie z Meguiar's.

PS. Dwa dodatkowe ujęcia – jak zwykle MEGA :P
Obrazek
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 13 kwi 2008, 12:59
Posty: 921 (2/7)
Skąd: Jelenia Góra
Auto: Jest:
Avensis T27 '11 2.0 152KM 7AT
-Mazda 2DY 1.6
Było:
6GH, Micra K11, Avensis T25, 407SW, 6GG, 626GF, 323F BA

Postprzez Weelkoo » 20 maja 2019, 13:06

Żadnym specjalnym, okrągłym z mikrofibry aplikowałem bo taki miałem, sprawdzi się również gąbkowy typu słoneczko, aplikator typu tri-color, mikrofibra czy bawełniana ścierka <spoko>
Avatar użytkownika
Forumowicz
 
Od: 25 paź 2011, 20:48
Posty: 1064 (0/16)
Skąd: Bieruń
Auto: Audi A6 C7

Postprzez Weelkoo » 2 cze 2019, 20:49

Było myte ;) Swoją drogą aż mnie trafia jak widzę, ile odprysków zbiera A6 i jak widoczne są na tym lakierze :( Nic, będzie trzeba znowu podejść do ich maskowania <spoko>

Obrazek
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 25 paź 2011, 20:48
Posty: 1064 (0/16)
Skąd: Bieruń
Auto: Audi A6 C7

Postprzez jpski » 2 cze 2019, 21:33

Odpryski są niestety nieuniknione – a tutaj fakt, na tym lakierze widać wszystko, u mnie jest to samo... Dodatkowo pod szkołą syna ktoś mi jeszcze rysnął po błotniku i to tak dosyć głęboko <płacze> – były nerwusie jak to zobaczyłem, ale zamówiłem już w Toyocie oryginalny lakier to będę walczył co by w oczy nie raziło <spoko>

Widzę, że zaczyna się działkowo-letni plener foto – piękna zieleń na fotkach hahaha <spoko>
Obrazek
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 13 kwi 2008, 12:59
Posty: 921 (2/7)
Skąd: Jelenia Góra
Auto: Jest:
Avensis T27 '11 2.0 152KM 7AT
-Mazda 2DY 1.6
Było:
6GH, Micra K11, Avensis T25, 407SW, 6GG, 626GF, 323F BA

Postprzez Weelkoo » 18 cze 2019, 19:51

Kolejna pozycja na liście napraw / wymian – wszystko zaczęło się od sporadycznych i ledwo wyczuwalnych "zawahań" przy przyśpieszaniu z niskich obrotów, tak jakby na ułamek sekundy auto minimalnie traciło część mocy po czym wracało do normy. Zdarzyło się to może 4 razy na przestrzeni ostatniego tysiąca kilometrów, tyle przynajmniej co ja wyłapałem – żona zmian nie odczuwała :P Bez CEL, zacząłem więc od pełnego skanu sterowników i tu pojawiły się sporadyczne błędy wskazujące na błędne odczyty / błędne zadziałania zaworu odcinającego turbiny (DV) oraz czujnika ciśnienia MAP. Po ich skasowaniu po ok. 200 kilometrach ponownie w historii pojawiły się te same błędy – zakupiłem więc oryginalny zawór odcinający i czujnik ciśnienia od producenta OE czujnika (tj Bosch), zostały wymienione w zeszłym tygodniu przy okazji ozonowania wnętrza u znajomego mechanika. Na razie 500 kilometrów za mną, błędów brak, auto pracuje nieco inaczej (bardziej liniowo rozwija moc i wydaje się, że nie ma takiej straty doładowania między zmianami biegu, może turbina lepiej trzyma ciśnienie i to kwestia DV, który sądząc po pomiarach 80-120 musiał już jakiś czas popuszczać – nie wiem, nie znam się, tak sobie tłumaczę :P ). Jako, że wrażenia z jazdy inne sprawdziłem jak czasy 80-120 km/h (bo najłatwiej mi sprawdzić i zarazem najbardziej powtarzalne, 2'gi bieg kończy się przy ok. 130 km/h więc cały pomiar idzie wykonać bez zmiany biegu) – jak się okazało są dobre jak nigdy ;) Przed programem było 5,9s, po programie najniżej jak zszedłem to 4,1s, po wymianie sprawdzane kilkukrotnie – za każdym razem ~3,8s (przy praktycznie pełnym baku i 2 osobach na pokładzie) <diabełek> <faja>



+ jakieś losowe ostatnie fotki:

Obrazek
Obrazek
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 25 paź 2011, 20:48
Posty: 1064 (0/16)
Skąd: Bieruń
Auto: Audi A6 C7

Postprzez Dymian » 20 cze 2019, 10:55

Czym nagrałeś przyśpieszenie?
Avatar użytkownika
Forumowicz
 
Od: 24 cze 2013, 19:33
Posty: 575 (0/1)
Skąd: Lubelskie
Auto: był: Xedos 9, 2,5v6, 2002
Jest Phaeton.

Postprzez Weelkoo » 20 cze 2019, 20:29

Samsung S9 ;)

Takie z dziś po myciu i ręcznej (na razie) polerce wżeru po ptasiej niespodziance <killer>

Obrazek
Obrazek
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 25 paź 2011, 20:48
Posty: 1064 (0/16)
Skąd: Bieruń
Auto: Audi A6 C7

Postprzez Dymian » 25 cze 2019, 20:30

Co do nagrania s9- obrabiałeś to czymś, czy tylko zgrane z telefonu?


Powtórzę się, a co tam: Miodne zdjęcia!
Avatar użytkownika
Forumowicz
 
Od: 24 cze 2013, 19:33
Posty: 575 (0/1)
Skąd: Lubelskie
Auto: był: Xedos 9, 2,5v6, 2002
Jest Phaeton.

Postprzez Weelkoo » 26 cze 2019, 14:26

Zgrane z telefonu, skrócone, dodany timer i napisy na początku – więc bez obróbki jeśli chodzi o sam materiał wideo ;)

Szarpanie jednak nie ustało, nadal zdarza się raz na jakiś czas (dokładnie dwa razy zaobserwowałem – żona podczas dojazdów do pracy ani raz ale to może być kwestia tego, że ich nie odczuwa :P ). Staram się jeździć z podglądem na wybrane parametry – może coś zaobserwuję przy następnym szarpnięciu. Na razie sprawdzałem doładowanie i wygląda OK, wartość rzeczywista podąża za zadaną , trzyma poziom, żadnych skoków czy zmian nie widać (choć i szarpnięcia wówczas nie było) – zauważyłem za to jakieś pojedyncze misfires (na tyle rzadkie, że błędu związanego z wypadaniem zapłonu nie ma – w trakcie kilkukilometrowej trasy 3 zauważyłem), żeby się nie bawić w półśrodki zamówiłem więc komplet nowych świec (Denso tym razem) i komplet nowych cewek (OE VAG). <spoko>

Obrazek
Avatar użytkownika
Forumowicz
 
Od: 25 paź 2011, 20:48
Posty: 1064 (0/16)
Skąd: Bieruń
Auto: Audi A6 C7

Postprzez Weelkoo » 1 lip 2019, 09:31

No więc cewki i świece dotarły, wymienione w sobotę – teraz na spokojnie pozostaje obserwować czy jest w porządku <spoko> Na razie po przejechaniu jakiś 250 km spokój ale z opinią się wstrzymam aż nabiję trochę więcej kilometrów <ok>

Obrazek
Obrazek

W niedzielę z kolei było grillowanie a przy okazji ogarnąłem polerkę prawego błotnika a konkretnie wżeru po ptasiej bombie, która w ciągu kilku godzin postoju na słońcu w temperaturach w okolicach +35'C narobiła sporych szkód – na szczęście maszynowo udało się to wyprowadzić i śladów brak <ok>

Obrazek

Do tego przetestowałem nowy nabytek – odkurzacz "samochodowy", tj. bezprzewodowy akumulatorowy Hoover w wersji z dwiema turboszczotkami – sprawdza się w aucie świetnie a koszt niewiele wyższy aniżeli w przypadku markowego odkurzacza samochodowego (dobra promocja była ;) ) przy nieporównywalnie lepszej skuteczności <spoko>

Kilka po myciu, polerce i aplikacji Prostaff CC Water Gold oraz Soft99 Digloss Giraedge ;)

Obrazek
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 25 paź 2011, 20:48
Posty: 1064 (0/16)
Skąd: Bieruń
Auto: Audi A6 C7

Postprzez kinki » 1 lip 2019, 22:12

Nakładasz/nakładamy różne specyfiki żeby zabezpieczyć lakier a całą robotę niszczy byle gów.... <rotfl> <rotfl> <rotfl>
Wladca ognia
Avatar użytkownika
Moderator Globalny
 
Od: 28 lis 2006, 22:08
Posty: 6005 (382/181)
Skąd: Poznań
Auto: A4

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Moderator

Moderatorzy Nasze Mazdy