Huczą koła

Postprzez ravo » 26 paź 2006, 18:54

Mam taki problem, zalozylem alufelgi z oponami zimowymi i strasznie hucza w przedziale predkosci 30- 80 ( najbardziej slychac ) i teraz juz zglupialem czego to wina czy opon czy lozyska :( dodam, ze wczesniej jezdzilem na ori stalowkach i na letnich oponach i bylo idealnie cicho, alu nigdzie nie obcieraja i sa proste i dobrze wywazone. Mam z przodu 2 inne zimowki i z tylu inne, po przelozeniu ( przod tyl) dalej slysze huczenie ale juz ( moze tak mi sie wydaje ) troche inne. I czy mozliwe jest ze alu majac inny nacisk na lozysko powoduja jego huczenie ? czy to opony tak hucza i to olac ?
italian boy
Avatar użytkownika
Zarząd – Vice Prezes
 
Od: 26 gru 2003, 12:24
Posty: 16116 (6/215)
Skąd: Wroc.love by night
Auto: Legacy & F1 R26

Postprzez Grzyby » 26 paź 2006, 19:07

Nie chce mi się wierzyć, że to łożysko.
Gdyby siadało to na stalówkach też byś je słyszał.


Zachciało się markowych używek, co? :P
Obrazek
d.pa
Avatar użytkownika
Forumowicz
 
Od: 3 paź 2004, 22:09
Posty: 16802 (71/180)
Skąd: KIELCE
Auto: Chrysler Town&Country 3.3l V6 FlexFuel
Renault Master 2.5D
Dacia DV 1.6 LPG
Burstner Amara 535TK
Nissan Micra K11 CG10DE

Postprzez ravo » 26 paź 2006, 19:09

Grzyby napisał(a):Zachciało się markowych używek, co?

spadaj hehe a moze dlatego ze to 185 a sa na szerokiej feldze i nawet wulkanizator mial straszne problemy by je napompowac, kurcze sam nie wiem.
italian boy
Avatar użytkownika
Zarząd – Vice Prezes
 
Od: 26 gru 2003, 12:24
Posty: 16116 (6/215)
Skąd: Wroc.love by night
Auto: Legacy & F1 R26

Postprzez Bimbak » 26 paź 2006, 19:10

ravo napisał(a):z oponami zimowymi

i to jest twój problem ... zimówki hałasują straaasznie przy niższych prędkosciahc ... ja na zimówkach miałem to samo. Taka ich uroda :P
Pozdrawiam, Tomek

Drinking wine and killing time
Avatar użytkownika
Forumowicz
CUP 2017 miejsce 2
 
Od: 17 maja 2005, 19:55
Posty: 3046 (23/155)
Skąd: Śrem
Auto: ponton i padaka, Moto: liter

Postprzez LuK » 26 paź 2006, 19:13

a podepne sie pod temat, dywagując do tego hałasu niby uszkodzonego łożyska

jak sprawdzić mechanicznie czy w kole jest uszkodzone łożysko?
Avatar użytkownika
Forumowicz
 
Od: 15 wrz 2005, 08:30
Posty: 121
Skąd: ziemia sieradzka
Auto: 323F 1.5 16v Z5 1998 BA

Postprzez ravo » 26 paź 2006, 19:15

LuK napisał(a):jak sprawdzić mechanicznie czy w kole jest uszkodzone łożysko?

podniesc i pokrecic ale to i tak nie daje pewnosci bo moze byc cicho na podniesionym a glosno na jezdzonym :) najlepiej na sluch sprawdzajac na pewnych felgach i oponach :) ale ja wlasnie nie wiem czy moga huczec na alu a na stalowych nie :((
italian boy
Avatar użytkownika
Zarząd – Vice Prezes
 
Od: 26 gru 2003, 12:24
Posty: 16116 (6/215)
Skąd: Wroc.love by night
Auto: Legacy & F1 R26

Postprzez Misiek-Bełchatów » 26 paź 2006, 19:20

Kiedyś kupiłem do Corolli alu 15 z oponami i to była ich wina, szumiało przy prędkości ok 20/80km/h bo były lekko wyząbkowane, moze u Ciebie jest to samo – bo łożysko by huczało na stalówkach i na alusach.
... a kamieniami w dzieci nie rzucam bo nie wiem które moje ;)
Avatar użytkownika
Forumowicz
 
Od: 26 wrz 2005, 17:55
Posty: 1100
Skąd: Bełchatów
Auto: Toyota Corolla E11 1.6 VVT-i

Postprzez Bimbak » 26 paź 2006, 19:26

Misiek-Bełchatów napisał(a):łożysko by huczało na stalówkach i na alusach.

zdecydowanie tak. Tutaj jakie koło masz założone niema nic do rzeczy.
Ja stawiam na opony.
Pozdrawiam, Tomek

Drinking wine and killing time
Avatar użytkownika
Forumowicz
CUP 2017 miejsce 2
 
Od: 17 maja 2005, 19:55
Posty: 3046 (23/155)
Skąd: Śrem
Auto: ponton i padaka, Moto: liter

Postprzez Globy » 26 paź 2006, 20:50

Opony do wymiany... A lozysko – mozna pokrecic kolem na podnosniku, sprawdzic takze, czy macha sie na boki. U mnie zawsze szumy byly przy 60-90 km/h i skrecaniu (przednie). Zreszta zawsze pada ktores z nich, wiec szum dobiego z jednego z rogow aut.
Klubowicz
 
Od: 24 paź 2003, 21:02
Posty: 9888 (0/3)
Skąd: Warszawa
Auto: C140 M120

Postprzez Hazu » 26 paź 2006, 21:01

Ja tez mam ten problem
Kupiłem zimówki, bieżnik ok 7-8 mm 3 letnie niby cacy ale hucza niemiłośiernie.
Opony są wyząbkowane i z tąd ten hałas.
Ale nie zamieżam ich zmieniać w zimie sprawowały się rewelacyjnie.
Pewnie przez te ząbki hahaha hahaha hahaha
Ostatnio edytowano 26 paź 2006, 22:05 przez Hazu, łącznie edytowano 1 raz
Forumowicz
 
Od: 17 paź 2005, 20:11
Posty: 3776 (0/5)
Skąd: Lublin

Postprzez ravo » 26 paź 2006, 21:48

emmarek napisał(a):Opony za wyząbkowane

a jak to sprawdzic :P ?
italian boy
Avatar użytkownika
Zarząd – Vice Prezes
 
Od: 26 gru 2003, 12:24
Posty: 16116 (6/215)
Skąd: Wroc.love by night
Auto: Legacy & F1 R26

Postprzez Hazu » 26 paź 2006, 22:08

U mnie gołym okiem widać że klocki bierznika z przodu są wyższe a z tyłu niższe.
A jeżeli chcesz sprawdzić czy to opony hałasują to zmień koła na letnie.
Forumowicz
 
Od: 17 paź 2005, 20:11
Posty: 3776 (0/5)
Skąd: Lublin

Postprzez Pit » 27 paź 2006, 09:25

emmarek napisał(a):U mnie gołym okiem widać że klocki bierznika z przodu są wyższe a z tyłu niższe

tzw "efekt zębów piły" widać gołym okiem, a po przejechaniu ręką barku bieżnika wszystko staje się jasne.
Avatar użytkownika
Forumowicz
 
Od: 14 lut 2005, 05:56
Posty: 6410 (0/2)
Skąd: Suburbia
Auto: FD3S

Postprzez Adaś » 27 paź 2006, 10:05

ravo gdyby to bylo lozysko to z im wieksza predkoscia bys jechal tym "wycie" byloby bardziej dokuczliwe ;)
Avatar użytkownika
Forumowicz
 
Od: 8 paź 2004, 15:11
Posty: 5866 (0/1)
Skąd: Warszawa
Auto: 323F BA Japan Muscle V6

Postprzez marek » 27 paź 2006, 19:49

LuK napisał(a):jak sprawdzić mechanicznie czy w kole jest uszkodzone łożysko?


Najlepiej w czasie jazdy, było już o tym na forum nie raz.
Avatar użytkownika
Forumowicz
 
Od: 4 lis 2003, 01:08
Posty: 2402 (0/7)
Skąd: nad Bałtykiem
Auto: RSL+AMG

Postprzez tomekrvf » 1 lis 2006, 11:31

Ravo, masz jakiś sztuczny problem. Skoro na stalówkach i letnich gumach było cicho a po założeniu zimówek jest głośno to znaczy że masz głośne zimowe opony(nie wnikając w przyczynę tego zjawiska, pomijając fakt że zimówki zawsze są głośniejsze) Skąd pomysł o łożyskach? Załóż letnie i bedzie znowu cicho.
Full Time 4WD
VTR 1000F
Avatar użytkownika
Forumowicz
 
Od: 9 gru 2003, 18:51
Posty: 1965 (0/1)
Skąd: Warszawa
Auto: Galant 2.5V6
VTR1000F
Alfa 147

Postprzez ravo » 1 lis 2006, 18:43

tomekrvf napisał(a):Skąd pomysł o łożyskach? Załóż letnie i bedzie znowu cicho.

nie jestem fachowcem ale wpadl mi glupi pomysl do glowy – alu sa inaczej obsadzone maja inny et itp wiec pomyslalem ze moze byc troche inny nacisk na lozysko co moze powodowac jego huczenie na szerokich felgach ale to tylko moj pomysl dlatego pytam sie znawcow :)
italian boy
Avatar użytkownika
Zarząd – Vice Prezes
 
Od: 26 gru 2003, 12:24
Posty: 16116 (6/215)
Skąd: Wroc.love by night
Auto: Legacy & F1 R26

Postprzez Sigma » 1 lis 2006, 19:35

Lozysk jak pada to zazwyczaj niezaleznie od felgi :) Raczej glosne opony.
If you notice this notice, you may notice that this notice, was not worth noticing
Avatar użytkownika
Forumowicz
 
Od: 13 cze 2004, 15:00
Posty: 180
Skąd: Gdynia/Toruń
Auto: była: 323 BF 1.3 LPG 1988r.
jest: MX-5 NBFL Unplugged 1.6 2004r.

Postprzez KUCZYS » 9 lis 2006, 16:23

Sigma napisał(a):Lozysk jak pada to zazwyczaj niezaleznie od felgi

Zgadza sie. Musze wam powiedziec, ze mam straszny problem bo juz trzecie łozysko wymieniam w tym samym kole-lewy przód.
Po kupnie auta wymieniłem bo huczało.Lewe huczało a prawe tak dla pewnosci zmieniłem do pary.Po około 600km znów zaczelo buczec , ale tylko lewe.Winiłem mechanika, ze zle dokręcił -chociaz w swym zyciu juz setki łozysk zmienil ale błędy sie zdarzają kazdemu.
Kupiłem następne( oba firmy OPTIMAL), wiem ze nie jest to oryginał ale bez przesady!!!Kupiłem tez piaste bo tamta nie była za dobra.Wiec łozysko+piasta mialem nowe.
Pojechałem do innego dobrego warsztatu,wymienili oczywiscie z użyciem prasy do łozysk i dokrecili z odpowiednią siłą tak jak w serwisówkach pisza.Byłem zadowolony bo wreszcie auto toczyło sie cicho.
Ale nie za długo :( dziś zaczelo tak buczec ze szok.600km zrobiłem.Sprawdzałem na lewarku rozpedzając do 80km/h i gasząc silnik.PORAŻKA.Co moze być przyczyną, ze padają mi łozyska ciągle w tym samym kole???Nie mozna tak w nieskonczonosc zmieniac do cholery!!
Jutro robią przegląd całej sytuacji.Tym razem zamówiłem lepsza firme łożyska
SKF Może znacie odpowiedz na ten problem??
Avatar użytkownika
Forumowicz
 
Od: 28 gru 2004, 16:17
Posty: 107
Skąd: Polanica Zdrój
Auto: Kiedyś 323f BG,BA.Teraz Toyota Corolla E12

Postprzez tomekrvf » 9 lis 2006, 16:31

A auto nie było walone w lewy przód?
Full Time 4WD
VTR 1000F
Avatar użytkownika
Forumowicz
 
Od: 9 gru 2003, 18:51
Posty: 1965 (0/1)
Skąd: Warszawa
Auto: Galant 2.5V6
VTR1000F
Alfa 147

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

Moderator

Moderatorzy Opinie i Poradniki