FAQ – Problemy z czatem

Uwagi na temat działania forum i strony klubowej. Zajrzyj, jeśli masz problemy z działaniem i obsługą.

Postprzez Daro » 20 lut 2004, 15:54

Czy mam cos nie tak w kompie ??
Nie moge wejść na chat klubowy. Wyświetla mi sie tylko banner reklamowy i poniżej całe szare pole .
Co jest grane??
Pozdrawki
Daro W.
Avatar użytkownika
Forumowicz
 
Od: 20 paź 2003, 14:38
Posty: 115
Skąd: Wawa
Auto: MX3 V6 '93; APRILIA RSV MILLE

Postprzez XsiX » 20 lut 2004, 16:35

może masz windows XP, jeżeli tak to musisz doinstalować sobie bilblioteki JAVA
Avatar użytkownika
Forumowicz
 
Od: 20 paź 2003, 08:33
Posty: 2022 (0/3)
Skąd: Konin / wlkp.
Auto: CA KF '92 MTX

Postprzez Daro » 20 lut 2004, 16:39

XsiX napisał(a):może masz windows XP, jeżeli tak to musisz doinstalować sobie bilblioteki JAVA


Zgadza sie.
A skąd to sciagnąc ??
Pozdrawki
Daro W.
Avatar użytkownika
Forumowicz
 
Od: 20 paź 2003, 14:38
Posty: 115
Skąd: Wawa
Auto: MX3 V6 '93; APRILIA RSV MILLE

Postprzez Paweł » 20 lut 2004, 17:06

Hm. Masz jave, bo byles na czacie. Nic nie musisz doinstalowywac.

Pozdrawiam.
Mazda Rx-7 A-Spec FB 12A '85 | CM0M F4Rt '05 #145/500 | JK0E P9X SU4 '09 | VAG
...sings an irresistible song, begging to be revved to its redline and thrown into corners. | bought not built. | ...ultimate solution for those with a distrust of birth control.
gasoline
Avatar użytkownika
Zarząd – Prezes
 
Od: 20 paź 2003, 14:13
Posty: 10969 (547/577)
Skąd: Warszawa
Auto: CM0M F4Rt '05
JK0E P9X SU4 '09
VAG

Postprzez XsiX » 20 lut 2004, 20:19

Hm. Masz jave, bo byles na czacie.

może był przed instalką XPka ?
Avatar użytkownika
Forumowicz
 
Od: 20 paź 2003, 08:33
Posty: 2022 (0/3)
Skąd: Konin / wlkp.
Auto: CA KF '92 MTX

Postprzez Paweł » 20 lut 2004, 20:29

Byl chwile po napisaniu tego posta.
Mazda Rx-7 A-Spec FB 12A '85 | CM0M F4Rt '05 #145/500 | JK0E P9X SU4 '09 | VAG
...sings an irresistible song, begging to be revved to its redline and thrown into corners. | bought not built. | ...ultimate solution for those with a distrust of birth control.
gasoline
Avatar użytkownika
Zarząd – Prezes
 
Od: 20 paź 2003, 14:13
Posty: 10969 (547/577)
Skąd: Warszawa
Auto: CM0M F4Rt '05
JK0E P9X SU4 '09
VAG

Postprzez Daro » 23 lut 2004, 09:21

tco_tm napisał(a):Byl chwile po napisaniu tego posta.


Zgadza się.
Jak było 5 osób na czacie, to miałem problem, ale gdy się zrobiło 2 – wszedłem bez problemu. Nie wiem o co chodzi...
Pozdrawki
Daro W.
Avatar użytkownika
Forumowicz
 
Od: 20 paź 2003, 14:38
Posty: 115
Skąd: Wawa
Auto: MX3 V6 '93; APRILIA RSV MILLE

Postprzez panstasio » 25 mar 2004, 15:21

nie dziala mi czat i w czasie pracy sie nudze niemilosiernie.............co poczac??
mam 2000 profesionala zainstalowanego i dzialac dzialalo wczesniej
pojawiac mi si ezaczal na kilku stronach blad na stronie.......otwiera sie ale ma ten badziewny wykrzyknik............kuzwa jego macia <killer>
coś ciekawego?? tylko co??
Avatar użytkownika
Forumowicz
 
Od: 28 paź 2003, 09:07
Posty: 411
Skąd: Legionowo
Auto: myszowate 626-twsknie;MX6 ;)

Postprzez Melon » 26 mar 2004, 07:43

Nie jesteś sam,też nie mogę sie od paru dni dostać na czata :(
Avatar użytkownika
Forumowicz
 
Od: 8 sty 2004, 13:29
Posty: 93 (0/1)
Skąd: Stalówka

Postprzez Paweł » 15 maja 2004, 20:14

Zostal ponownie uruchomiony nasz adres czata: http://czat.mazdaspeed.pl. Dodalismy klubowy akcent, zmieniajac wysokosc pola z gorna reklama ;)

Pozdrawiam.
Mazda Rx-7 A-Spec FB 12A '85 | CM0M F4Rt '05 #145/500 | JK0E P9X SU4 '09 | VAG
...sings an irresistible song, begging to be revved to its redline and thrown into corners. | bought not built. | ...ultimate solution for those with a distrust of birth control.
gasoline
Avatar użytkownika
Zarząd – Prezes
 
Od: 20 paź 2003, 14:13
Posty: 10969 (547/577)
Skąd: Warszawa
Auto: CM0M F4Rt '05
JK0E P9X SU4 '09
VAG

Postprzez robaszki » 12 gru 2004, 21:39

nie mogę się dostać na stronę czatu :( w ogóle nie może odnaleźć takiej strony!!
Avatar użytkownika
Forumowicz
 
Od: 19 lis 2004, 20:58
Posty: 106
Skąd: Kwidzynkowo
Auto: mazda 626 2.0

Postprzez Dubus » 12 gru 2004, 21:42

:| nie mam problemów...
Pozdrawiam :)
Avatar użytkownika
Forumowicz
 
Od: 10 mar 2004, 20:04
Posty: 93 (0/1)
Skąd: Bergen op Zoom
Auto: 626 GE 1.8i '95

Postprzez polnik@studio » 12 gru 2004, 21:53

jave masz zainstalowaną :)
[url=http://www.polnik-studio.pl/]systemy informatyczne[/url] || [url=http://www.athleticshop.com.pl/]sprzęt fitness[/url] || [url=http://www.trampoliny.com.pl.pl/]trampoliny[/url] || [url=http://www.ogrodowe-meble.pl/]meble ogrodowe[/url]
Avatar użytkownika
Forumowicz
 
Od: 18 lis 2003, 15:31
Posty: 1097
Skąd: Warszawa
Auto: Kia pro cee'd/ Toyota Starlet

Postprzez misiek06 » 5 maja 2005, 19:35

Witam od dłuższego czasu mam ten problem i nie wiem co z tym zrobić jak chce wejść na czata to niby się coś ładuje a nagle na pasku adresu pojawia się takie coś http://2pursuit.com/404.php?s=res://c:\windows\system32\shdoclc.dll/http_404.htm#http://czat.mazdaspeed.pl/no.html Może ktoś wie co to oznacza i co ewentualnie mam zrobić ?? bo na inne czaty np wp wchodze normalnie :|
Avatar użytkownika
Forumowicz
 
Od: 21 lut 2005, 14:39
Posty: 295
Skąd: Głogów
Auto: była 626GE 323BG Eclipse 323F BA a teraz Scion Tc

Postprzez Waluś » 6 maja 2005, 18:58

chyba musisz sobie Jave zainstalowa :P
o tu cos było na ten temat :
http://forum.mazdaspeed.pl/viewtopic.php?t=1213
Fotorelacje z napraw 626 GD
Gdzie zaczyna się pasja, tam kończy się ekonomia...
Avatar użytkownika
Forumowicz
 
Od: 21 lis 2003, 19:48
Posty: 5112 (0/4)
Skąd: Włodawa
Auto: GH na zupę, a rekreacyjnie niebieskie 1300 ccm na dwóch kołach

Postprzez misiek06 » 6 maja 2005, 19:23

Właśnie w tym rzecz że mam zainstalowaną jave bo by mi też inne czaty nie działały a wszystko jest ok tylko na klubowy wejść nie moge :|

A przy okazji jak wstawić tą ikonkę "autko"?? ;)
Avatar użytkownika
Forumowicz
 
Od: 21 lut 2005, 14:39
Posty: 295
Skąd: Głogów
Auto: była 626GE 323BG Eclipse 323F BA a teraz Scion Tc

Postprzez Sokool » 6 maja 2005, 19:47

misiek06 napisał(a):A przy okazji jak wstawić tą ikonkę "autko"

No właśnie, coś się chyba zepsuło bo na stylu light jest www zamiast autko, a na pozostałych stylach jest ok.
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 28 sie 2004, 17:10
Posty: 2736 (9/35)
Skąd: Tychy
Auto: Kosiarka

Postprzez XsiX » 2 lip 2007, 12:21

cuś z linkiem do czata na górze forum nie teges
plosem o pilną naprawę <glupek2>

przypomnę ponadto, że linka do czata brzmi:
http://www.polchat.pl/chat/?_room=inter ... ub%20mazdy

<jelen>
Avatar użytkownika
Forumowicz
 
Od: 20 paź 2003, 08:33
Posty: 2022 (0/3)
Skąd: Konin / wlkp.
Auto: CA KF '92 MTX

Postprzez Bimbak » 2 lip 2007, 12:23

mi po 3 tygodniach nieudolnych prób w końcu udało się wejść z linka http://www.polchat.pl/chat/?_room=inter ... ub%20mazdy

Jak ktoś może to niech to poprawi na stronie :]
Pozdrawiam, Tomek

Drinking wine and killing time
Avatar użytkownika
Forumowicz
CUP 2017 miejsce 2
 
Od: 17 maja 2005, 19:55
Posty: 3049 (23/156)
Skąd: Śrem
Auto: ponton i padaka, Moto: liter

Postprzez XsiX » 5 lip 2007, 09:24

hmm
i jak skaszanione było tak jest nadal <dupa>
Avatar użytkownika
Forumowicz
 
Od: 20 paź 2003, 08:33
Posty: 2022 (0/3)
Skąd: Konin / wlkp.
Auto: CA KF '92 MTX

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Moderatorzy

Koordynatorzy, Koordynatorzy Forum