Uwagi do funkcjonowania forum

Uwagi na temat działania forum i strony klubowej. Zajrzyj, jeśli masz problemy z działaniem i obsługą.

Postprzez mazdulenka » 22 lis 2017, 19:13

Stronka nie działa w full-responsive, co?
Masakrycznie to wygląda na panelu UHD! Na FullHD też nie jest wesoło.
Forum zajmuje 1/3 środka ekranu a po prawej i lewej marginesy wielkości forum.
Może udało by się Wam jakoś to zmodernizować?

Jak by co służę radą (HTML/PHP/CSS/C/CPP)
Początkujący
 
Od: 20 lis 2017, 19:31
Posty: 27

Postprzez Magic97 » 23 lis 2017, 23:53

niby pierdoła ale dobrze by było gdyby godzina na forum została zmieniona z czasu letniego na zimowy :P
Avatar użytkownika
Klubowicz
 
Od: 25 cze 2016, 21:18
Posty: 239 (45/61)
Skąd: Bydgoszcz
Auto: Mazda 6 GY L3 07r Sport Wagon


Było:
Mazda 626 GE 2.5 V6
1997r hatchback
Peugot 405 1.9D 1991r kombi

Postprzez Fasola » 24 lis 2017, 00:01

Z tego co pamiętam sam sobie to przestawiasz :)
Avatar użytkownika
Klubowicz
 
Od: 17 cze 2015, 00:27
Posty: 261 (77/30)
Skąd: miasto złą sławą owiane
Auto: NBFL B6, Vołowina V50 PSA

Postprzez jedrzej07 » 24 lis 2017, 00:34

Wszystko się zgadza. Trzeba przestawić ręcznie
Swoja droga to technika tak poszła do przodu ze czas mógłby się przestawiać automatycznie. Bez sensu ze każdy musi to robić osobno. Tyle urządzeń jest już takich mądrych ze same przestawiają nawet bez dostępu do internetu wiec tym bardziej tu by tak było łatwiej.
Sprzedam większość części do Mazdy Xedos 9 Millenii 2.5 V6 2001 2002
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 16 mar 2009, 21:08
Posty: 1870 (2/14)
Skąd: Piotrków Kujawski
Auto: Była Mazda Xedos 2.0 V6 KF 1994
Jest Mazda Millenia S 2.3 V6 KJ 2001

Postprzez stachan » 25 lis 2017, 11:20

Forumowicze czynią zmianę osobiście, bo są w różnych zakątkach świata <faja>

Profil –> Ustawienia forum –> zaznaczamy odpowiedni check box w wierszu Czas letni/DST
Obrazek
Avatar użytkownika
Zarząd – Członek Zarządu
Koordynator Finansów
Koordynator Konkursów
 
Od: 21 wrz 2006, 16:09
Posty: 4470 (271/374)
Skąd: Katowice
Auto: Mazda6 GH 2.0 LF-DE

Postprzez Madziol » 4 gru 2017, 01:24

stachan napisał(a):Forumowicze czynią zmianę osobiście, bo są w różnych zakątkach świata <faja>

Profil –> Ustawienia forum –> zaznaczamy odpowiedni check box w wierszu Czas letni/DST

WITAM
Nie mogę wysłać wiadomości prywatnych zawieszają się w wiadomościach "do wysłania" są już tam trzy
Dodatkowo chciałbym zmienić swój nik
PZDR
Forumowicz
 
Od: 20 paź 2014, 18:48
Posty: 139 (2/3)
Skąd: Łódź
Auto: M6 II 2,2D 185kM JMZGH19A601239538 Poprzed M 626 GW 2.0 turbo DI 74kW 350tyś
Poprzed M 626 GD 2D 550tyś

Postprzez Mr_Bartek » 4 gru 2017, 01:34

Dopiero po odczytaniu przez odbiorcę wiadomości przechodzą do folderu wysłane więc wszystko w porządku. Nick możesz zmienić w tym temacie: viewtopic.php?f=95&t=6568 .
Yesterday is history. Today is a gift. Tomorrow is a mystery.
Avatar użytkownika
Koordynator Witryny
 
Od: 7 kwi 2014, 12:44
Posty: 2611 (86/132)
Skąd: Poznań
Auto: Jest: ---
Było: Mazda6 Tamura '07

Postprzez Madziol » 4 gru 2017, 11:10

Witam
Dzięki za opowiedź
PZDR
Forumowicz
 
Od: 20 paź 2014, 18:48
Posty: 139 (2/3)
Skąd: Łódź
Auto: M6 II 2,2D 185kM JMZGH19A601239538 Poprzed M 626 GW 2.0 turbo DI 74kW 350tyś
Poprzed M 626 GD 2D 550tyś

Postprzez TheMonster » 28 gru 2017, 19:08

Nie wiem jak u innych... ale u mnie nie ma odnośnika do galerii ze spotów :/

galeria spotowa.PNG
Tapatalk activatorinfo na priv ;)
Tomasz W.
Avatar użytkownika
Przedstawiciel Pomorza
 
Od: 22 lis 2015, 14:59
Posty: 1006 (186/184)
Skąd: Bydgoszcz / Gdynia
Auto: OBECNIE:
Mazda 3 BM 2016 2,0 SkyActiv-G 120KM MT "Śnieżynka"
DAWNIEJ:
Citroen Xsara II 1,6 16V 2003
Mazda 6 GG/GY 2005 2,0 MZR-CD 136 KM MT

Postprzez stachan » 28 gru 2017, 19:09

Właśnie dostrzegłem problem – sprawdzam przyczynę... :(
Obrazek
Avatar użytkownika
Zarząd – Członek Zarządu
Koordynator Finansów
Koordynator Konkursów
 
Od: 21 wrz 2006, 16:09
Posty: 4470 (271/374)
Skąd: Katowice
Auto: Mazda6 GH 2.0 LF-DE

Postprzez t34567 » 28 gru 2017, 21:28

Zniknęły pod-działy w dziale technicznym. Wchodząc na np GG/GY są tylko tematy a nie ma osobnych działów z silnikami, zawieszeniem itd
Avatar użytkownika
Forumowicz
 
Od: 25 lut 2013, 23:04
Posty: 308 (1/6)
Skąd: Stary Sącz
Auto: Mazda 6 Sedan 2.0 Pb 2006 147KM STAG 300 Premium/Hana/ACR01

Postprzez marcin255 » 29 gru 2017, 05:48

Tak samo BK , BM
KIA Cee'd 1.6 T-GDI GT Red

Obrazek
Avatar użytkownika
Forumowicz
 
Od: 28 gru 2008, 22:14
Posty: 5208 (17/45)
Skąd: Wrocław
Auto: Była 323F BA
87 KM -122 Nm
Mazda 3-2.0 LF
166 KM -209
Jest KIA CEE’D GT
204 KM -265 Nm up
225 KM -330 Nm

Postprzez stachan » 29 gru 2017, 11:02

Jeszcze troszkę cierpliwości – działamy... <pisze>


Aktualizacja:

Dzięki interwencji Pawła wszystko wróciło do normy <jupi>
Obrazek
Avatar użytkownika
Zarząd – Członek Zarządu
Koordynator Finansów
Koordynator Konkursów
 
Od: 21 wrz 2006, 16:09
Posty: 4470 (271/374)
Skąd: Katowice
Auto: Mazda6 GH 2.0 LF-DE

Postprzez Damian68 » 29 gru 2017, 13:52

Pytanko. Od kilku dni po przeczytaniu postów nie kasują się tzn. zostają podstrony
Załączniki
mazda.PNG
MAZDA SIĘ NIE PSUJE TO LUDZIE PSUJĄ MAZDY
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 23 lis 2014, 15:26
Posty: 1203 (6/31)
Skąd: Poznań
Auto: Mazda 5 2,0 Diesel Sport 2006
Mazda 3 2,0 LF 2004 Sedan
była
Mazda 323FBJ 1,6 16V2002
był
Opel Astra 1.8 16V

Postprzez stachan » 31 gru 2017, 12:52

Zerkniemy na problem <spoko>

PS. Ja mam również wrażenie, że nie docierają maile z powiadomieniem o nowych PW.
Obrazek
Avatar użytkownika
Zarząd – Członek Zarządu
Koordynator Finansów
Koordynator Konkursów
 
Od: 21 wrz 2006, 16:09
Posty: 4470 (271/374)
Skąd: Katowice
Auto: Mazda6 GH 2.0 LF-DE

Postprzez Grzyby » 11 lut 2018, 11:09

temat viewtopic.php?f=139&t=105589&p=3318879#postingbox

Nie jestem w stanie zacytować użytkownika Mc'fly <glupek2>
Każdego innego w temacie da się zacytować, a jego nie. Ani fragmentu, ani całego postu.
Po zaznaczeniu tekstu i kliknięciu "cytuj", przenosi do pustego pola odpowiedzi....
Obrazek
d.pa
Avatar użytkownika
Forumowicz
 
Od: 3 paź 2004, 22:09
Posty: 16803 (71/180)
Skąd: KIELCE
Auto: Chrysler Town&Country 3.3l V6 FlexFuel
Renault Master 2.5D
Dacia DV 1.6 LPG
Burstner Amara 535TK
Nissan Micra K11 CG10DE

Postprzez Mr_Bartek » 11 lut 2018, 11:17

Rzeczywiście, jest problem. Wszystko przez apostrof zawarty w nicku. Jako tymczasowe rozwiązanie polecam ręcznie dopisać jego nick do tagów quote.

Tak napisany tag:
Kod: Zaznacz cały
[quote="Mc'fly"]cytat[/quote]

Wygeneruje:
Mc'fly napisał(a):cytat
Yesterday is history. Today is a gift. Tomorrow is a mystery.
Avatar użytkownika
Koordynator Witryny
 
Od: 7 kwi 2014, 12:44
Posty: 2611 (86/132)
Skąd: Poznań
Auto: Jest: ---
Było: Mazda6 Tamura '07

Postprzez Grzyby » 11 lut 2018, 11:46

Kiedyś wpisanie w treści posta "monty" wywalało system <lol> <lol> <lol>
Obrazek
d.pa
Avatar użytkownika
Forumowicz
 
Od: 3 paź 2004, 22:09
Posty: 16803 (71/180)
Skąd: KIELCE
Auto: Chrysler Town&Country 3.3l V6 FlexFuel
Renault Master 2.5D
Dacia DV 1.6 LPG
Burstner Amara 535TK
Nissan Micra K11 CG10DE

Postprzez bioly1928 » 26 lut 2018, 10:12

Mam niewielki problem, nie wiem czy u innych też się zdarza. Mianowicie mimo zaznaczonej opcji "automatycznie zaloguj przy każdej wizycie" bardzo często muszę się normalnie logować.
Forumowicz
 
Od: 19 wrz 2016, 18:49
Posty: 33
Skąd: KTA
Auto: Mazda 3 SPORT (BK) , 2007, 2.0 benzyna (LF)

Postprzez Mr_Bartek » 26 lut 2018, 10:28

Nie czyścisz może historii w przeglądarce?
Yesterday is history. Today is a gift. Tomorrow is a mystery.
Avatar użytkownika
Koordynator Witryny
 
Od: 7 kwi 2014, 12:44
Posty: 2611 (86/132)
Skąd: Poznań
Auto: Jest: ---
Było: Mazda6 Tamura '07

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderatorzy

Koordynatorzy, Koordynatorzy Forum