hamowanie awaryjne

Skyactive-G: PY plug-in hybrid (PHEV)

Postprzez Lodzianin » 29 lis 2022, 16:46

Witam
Ma ktoś nową Mazdę CX60?
Ja od miesiąca jeżdżę taki autem i mam problem według mnie nie działa system awaryjnego hamowania z przodu SBS
Serwis twierdzi że nie ma jak tego sprawdzić (chyba że dzwon)
Ustawiony styropian czy karton z tyłu auta hamulce działają automatycznie z przodu bez względu na prędkość jest bez reakcji
Serwis twierdzi że nowe Mazdy nie reagują na przeszkody typu karton, styropian
Początkujący
 
Od: 29 lis 2022, 16:24
Posty: 1
Auto: Mazda CX60
2,5Litra benzyna +silnik elektryczny
rok 2022

Postprzez krzychun » 29 lis 2022, 17:44

SBS działa w zakresie wspomagania hamowania (sam nie zahamuje), dość łatwo to przetestować jak ktoś zjeżdża w posesję, a my sobie jedziemy dalej i liczmy że zjedzie albo go wyminiemy. Wystarczy wcisnąć lekko hamulec i system zrobi resztę...
Pewnie Ci chodzi o SCBS. System działa do zadanej prędkości i działa zdecydowanie jak się przyśpiesza (np. ktoś pomyli hamulec z gazem w korku). Mi za ponad 3 lata raz zahamował przy wbijaniu się w korek. Czyli gaz i od razu miał być hamulec. Brakło mi z 100ms i bym sam zahamował, a tak to samochód rzucił kotwicą i stanął dęba. Naprawdę trudno to przećwiczyć, SCBS-R (do tyłu) za to spontanicznej reaguje chociażby na żywopłot.
Ale teraz na liście wyposażenia jako widnieją jako:
Inteligentne wspomaganie hamowania (SBS)
Układ wspomagający awaryjne hamowanie przy jeździe do przodu (SCBS)

Kiedyś był jeszcze dopisek "zmniejszający ryzyko kolizji przy małej prędkości", a system nazywał się A-SCBA... Do tego niektóre wersje systemu reagowały na światła w poprzedzających samochodach... Więc na karto bez odblasków może nie zareagować.

Tutaj masz filmik marketingowy:
https://www.youtube.com/watch?v=VOUl4kNRcoQ
tutaj realne testy:
https://www.youtube.com/watch?v=jl2vXIUX13U
Forumowicz
 
Od: 22 paź 2018, 14:39
Posty: 826 (2/54)
Auto: CX-3 AT AWD 2018 SkyPassion

Postprzez zadra » 29 lis 2022, 18:18

Lodzianin napisał(a):Witam
Ma ktoś nową Mazdę CX60?
Ja od miesiąca jeżdżę taki autem i mam problem według mnie nie działa system awaryjnego hamowania z przodu SBS
Serwis twierdzi że nie ma jak tego sprawdzić (chyba że dzwon)
Ustawiony styropian czy karton z tyłu auta hamulce działają automatycznie z przodu bez względu na prędkość jest bez reakcji
Serwis twierdzi że nowe Mazdy nie reagują na przeszkody typu karton, styropian


Proszę Cię...
Jeśli zamierzasz się jeszcze odnosić w temacie do wypowiedzi kolegi powyżej (lub w jakimkolwiek innym temacie na forum), to użyj proszę jakichkolwiek znaków interpunkcyjnych, bo JEDEN przecinek w wypowiedzi zawierającej ponad 50 słów to strasznie mało ..

Pewnie z telefonu, pewnie w pośpiechu i pewnie nie masz czasu a dodatkowo uznaną dysleksję, dysortografię, dyskopatię i dyskomfortię, ale szanuj proszę czas tych którzy będą coś takiego czytali i próbowali zrozumieć.. :|
Historie mojej młodości :
[url]https://www.mazdaspeed.pl/forum/viewtopic.php?f=102&t=151548[/url]

staraj się nie rozlewać zbyt dużo przelewając z pustego w próżne...
Forumowicz
 
Od: 27 cze 2007, 17:07
Posty: 3016 (28/80)
Skąd: z odmętów
Auto: HONDA civic VIII
1,8 Stoczterdzieścikuniów z maską gazową na pyskach ciągnących sedana :-P

Postprzez Gajdzin » 4 gru 2022, 15:55

Lodzianin napisał(a):Witam
Ma ktoś nową Mazdę CX60?
Ja od miesiąca jeżdżę taki autem i mam problem według mnie nie działa system awaryjnego hamowania z przodu SBS
Serwis twierdzi że nie ma jak tego sprawdzić (chyba że dzwon)
Ustawiony styropian czy karton z tyłu auta hamulce działają automatycznie z przodu bez względu na prędkość jest bez reakcji
Serwis twierdzi że nowe Mazdy nie reagują na przeszkody typu karton, styropian


Jeżdżę z tym systemem od 9 lat (GJ), chociaż CX60 ma pewnie jego jakąś nową generację. W pierwszych latach eksploatacji zdarzyło mi się raz na kilka miesięcy, że SBS niepotrzebnie dawał po hamulcach – za każdym razem w tych samych 3 miejscach, z czego dwa to przejazdy przez tory. Coś tam ewidentnie było niesłusznie rozpoznawane przez system Mazdy jako przeszkoda. Zgłaszałem do ASO, ale nie znaleźli problemu (natomiast na pewno nie twierdzili, że "nie ma jak sprawdzić" – radzę Ci zmienić serwis, jeśli masz taką możliwość :) ).

Natomiast po chyba trzecim roku nie zdarzyło się to już nigdy. Może wgranie którejś z rzędu aktualizacji komputera rozwiązało problem.
Avatar użytkownika
Forumowicz
 
Od: 26 mar 2013, 21:17
Posty: 169 (19/1)
Skąd: Warszawa
Auto: Mazda 6 2013 2.5 SKYACTIV-G 192KM 6AT i-ELOOP SkyPassion. Zamówiona: CX-60 2023 PHEV Homura.

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość