Problem z akumulatorem w CX-30

Mazda CX-30 2019–

Postprzez Dymion » 1 mar 2020, 10:05

W piątek stałem się szczęśliwym posiadaczem Mazdy CX-30. Szczęście niestety trwało krótko, bo kolejnego dnia rano samochód nie reagował na kluczyk. Po otwarciu zamka kluczykiem rezerwowym i wejściu do środka samochód nie dawał znaków życia. Po podpięciu do zewnętrznego akumulatora samochód ożył. Tego dnia trochę pojeździłem, aby doładować akumulator. Niestety niedziela rano – samochód martwy. Jednym słowem jest poważny problem.
W niedzielę niewiele zdziałam i na jakiekolwiek ruchy serwisu muszę czekać do poniedziałku. Oczywiście temat zgłoszony do Mazda Assistance po którym przyjechał Pan mechanik i odpalił autko z akumulatora zewnętrznego. W ciągu dnia postaram się podładować akumulator prostownikiem i zobaczymy co będzie w poniedziałek.
Miał ktoś podobny problem z nowym samochodem? To wima akumulatora, czy jakiegoś modułu odpowiadającego za ładowanie?
Początkujący
 
Od: 1 mar 2020, 09:50
Posty: 2
Auto: CX-30

Postprzez krzychun » 1 mar 2020, 19:05

Raczej coś pobiera prąd podczas postoju, a nie powinno. Zdiagnozują w ASO.
Forumowicz
 
Od: 22 paź 2018, 14:39
Posty: 408 (2/36)
Auto: CX-3 AT AWD 2018 SkyPassion

Postprzez darrecki » 3 mar 2020, 08:29

Zdaje się w wątki zakupowym pył podobny przypadek – auto skończyło na lawecie.
Czyżby jakiś problem z elektryką?
Avatar użytkownika
Moderator
 
Od: 14 cze 2006, 00:01
Posty: 2482 (36/107)
Skąd: UK - Worcs, PL - Rzeszow
Auto: 1. Mazda 3 BM Skyactiv-D
2. Mazda 2 DJ Skyactiv-G

Postprzez voip » 3 mar 2020, 11:09

Darecki, moją CX-30 odebrałem tydzień temu, mam zamontowany rejestrator jazdy z zasilaniem parkingowym i zero problemów z akumulatorem (jeszcze...).
Początkujący
 
Od: 26 paź 2015, 10:22
Posty: 4 (1/0)
Auto: CX-30 (DM), 180KM (SkyActiveX) MT

Postprzez Dymion » 9 mar 2020, 08:05

Temat rozwiązany, problemem był sam akumulator. Po wymianie samochodzik śmiga aż milo.
Początkujący
 
Od: 1 mar 2020, 09:50
Posty: 2
Auto: CX-30

Postprzez rafik85 » 4 kwi 2020, 09:27

Problemem jest dealer u którego kupiłeś auto. Szmaciarze wiedzieli napewno o tym, napewno im się też rozładowywał.
Avatar użytkownika
Forumowicz
 
Od: 26 sty 2017, 09:15
Posty: 733 (0/14)
Auto: mazda cx9 17' 2.5t + cx5 2.5 17'+ cx3 2.0 awd 19'+mx5 17' 2.0

Postprzez gutek_wrb » 15 kwi 2020, 07:56

Prawdą jest że są salony i sprzedawcy ze pieszczą ciebie póki nie kupisz a po zakupie już jak słyszałem nawet po 5 dniach nie odbiorą telefonu lub słyszy się gadkę ze oddzwonię do Pana/Pani :|

P.s
Co do tematu u mnie są aż dwa rejestratory i od zakupu a mam już bite dwa m-c swoją nic się nie dzieje z akumulatorem i elektryką,
lecz staram się raz na tydzień z nudów teraz i taniego paliwa zrobić nią minimum z 30 km
Avatar użytkownika
Forumowicz
 
Od: 13 mar 2010, 22:52
Posty: 1209 (16/13)
Skąd: WolnaRepublikaBieszczad
Auto: CX-30

Postprzez Janos5522 » 16 kwi 2020, 15:57

U mnie podobnie, po miesiącu auto na lawecie , w serwisie wgrali nowe oprogramowanie , podładowali akumulator i jeździł następny miesiąc. Zamontowałem , oczywiście w serwisie rejestrator jazdy z funkcją parkingową i po 48 godzinach znowu cisza , akumulator rozładowany do zera. podładowałem i pojechałem do serwisu-diagnoza – uszkodzony fabrycznie akumulator. wymienili na nowy-działał 2 tygodnie, następna diagnoza – zasilacz z rejestratora – wyłączony tryb parkingowy – teraz z ciężkim sercem wchodzę do auta i myślą , odpali czy nie ?
Początkujący
 
Od: 26 sty 2020, 20:25
Posty: 4
Auto: Cx30 2000 180KM

Postprzez gutek_wrb » 17 kwi 2020, 08:33

Być może masz zły lub wadliwy rejestrator w aucie i on ci pobiera holerdarną ilość zasilania lub robi zwarcie po wyłączaniu silnika i rozładowuje akumulator, biorąc pod uwagę że Cx maja dodatkowe ładowanie i baterie bo to już się robi niebezpiecznie dziwne <oczy>
Avatar użytkownika
Forumowicz
 
Od: 13 mar 2010, 22:52
Posty: 1209 (16/13)
Skąd: WolnaRepublikaBieszczad
Auto: CX-30

Postprzez krzychun » 17 kwi 2020, 21:00

Przecież są specjalne box-y które odcinają zasilanie od rejestratora poniżej danego progu... Nie wyobrażam sobie bez tego montować rejestrator z funkcją parkingową... Zostawiałbym na parkingu na lotnisku i po przylocie kable? Np. o 2 w nocy? <glupek2>
Forumowicz
 
Od: 22 paź 2018, 14:39
Posty: 408 (2/36)
Auto: CX-3 AT AWD 2018 SkyPassion

Postprzez Janos5522 » 20 kwi 2020, 09:05

Aż tak głupi nie jestem, mam dwie kamerki Mio oraz Smartboxa 2 dedykowanego do tych kamer. A wracając do tematu, odstawiłem auto na 5 dni, dziś wchodzę, sprawdzam napięcie na akumulatorze ,dwoma miernikami, jest 11,8V i o dziwo odpalił, napięcie wzrosło do 14,3V. Będę obserwował dalej .......
Początkujący
 
Od: 26 sty 2020, 20:25
Posty: 4
Auto: Cx30 2000 180KM

Postprzez krzychun » 20 kwi 2020, 20:40

11,8V to nie jest źle... Ale w zimie przy -10 byłoby kiepsko.

Poza tym aby od 11,8V doładować akumulator w samochodzie do 12,5V to tak strzelam ze 5h by trzeba jeździć jeśli nie więcej.
Forumowicz
 
Od: 22 paź 2018, 14:39
Posty: 408 (2/36)
Auto: CX-3 AT AWD 2018 SkyPassion

Postprzez Author53 » 21 kwi 2020, 04:55

Janos5522 napisał(a):U mnie podobnie, po miesiącu auto na lawecie , w serwisie wgrali nowe oprogramowanie , podładowali akumulator i jeździł następny miesiąc. Zamontowałem , oczywiście w serwisie rejestrator jazdy z funkcją parkingową i po 48 godzinach znowu cisza , akumulator rozładowany do zera.

To jak masz zasilany ten rejestrator? Z gniazda zapalniczki czy bezpośrednio a akumulatora? Jak z gniazda zapalniczki to przecież po wyłączeniu zapłonu nie ma tam napięcia.
Avatar użytkownika
Forumowicz
 
Od: 30 sie 2018, 09:20
Posty: 173 (7/8)
Skąd: Dolnośląskie
Auto: Mazda CX 5, 2,0 l, SKYAKTIV-G, 165 KM, AWD, 6MT, 2018

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 3 / 323