Problem z centralnym zamkiem

Dział przeznaczony do rozwiązywania wszelkich problemów dotyczących wyposażenia i karoserii. Nie zawiera elementów przenoszenia napędu.

Postprzez szczepciki » 9 lip 2019, 11:49

Witam, może spotkał się ktoś z podobnym problem do mojego, w sobotę mam umówiony termin w aso ale jednak wolę tutaj najpierw zapytać. Otóż od jakiegoś czasu mam problem z centralnym zamkiem. Zaczęło się od tego, że wyłączając silnik i wychodzac z auta słychać było po otwarciu drzwi kierowcy jakby kilka razy od 4 do 8 najczęściej zamek otwierał się i zamykał, nie występuje to zawsze, kiedy temp były niższe częściej teraz rzadziej. Drugi problem od jakiegoś tygodnia nie zawsze mogę otworzyć auto z pilota, na naciśnięcie przycisku na pilocie auto nie reaguje ale tylko np po dłuższym postoju np noc, praca. Później albo zaskoczy albo naciskam guzik na klamce. Jeżeli po pracy otworze już auto i jadę do sklepu i ponownie muszę zostawić auto, zamknąć i później otworzyć problemu już nie ma. Może ktoś ma jakieś pomysły, dziękuję za każdą pomoc, trochę się rozpisalem. Pozdrawiam
Forumowicz
 
Od: 7 sie 2016, 11:54
Posty: 57 (0/5)
Skąd: Edlach an der Rax
Auto: Fiat Linea 1,4 t-jet, 2010r,
w drodze
Mazda CX-3 2.0 150KM AWD Revolution Top

Postprzez dareme89 » 9 lip 2019, 21:29

A zamek na pewno się otwiera i zamyka jak otwierasz drzwi czy może pika Ci w środku? Może bateria już słaba w pilocie.
Avatar użytkownika
Forumowicz
 
Od: 21 mar 2016, 10:02
Posty: 458 (3/26)
Auto: Mazda CX-3 2.0 160km by DiSiTune SkyPassion

Postprzez szczepciki » 10 lip 2019, 11:31

W środku nie słychać w ogóle pikania, jest tylko kilkukrotny odglos identyczny jak przy zamykaniu i otwieraniu auta. Raz pamiętam że bardzo spieszylem się i chyba zgasilem silnik i w tym samym czasie złapałem za klamkę. Nie wiem czy to miałoby cokolwiek do rzeczy ale tak od tego momentu są problemy. A z baterią muszę zobaczyć bo fakt jeszcze nie wymienialem
Forumowicz
 
Od: 7 sie 2016, 11:54
Posty: 57 (0/5)
Skąd: Edlach an der Rax
Auto: Fiat Linea 1,4 t-jet, 2010r,
w drodze
Mazda CX-3 2.0 150KM AWD Revolution Top

Postprzez krzychun » 10 lip 2019, 11:52

A masz to autoryglowanie zamków po oddaleniu? Bo moim zdaniem wygląda chyba trochę jakby tracił kontakt z kluczem za szybko. Może faktycznie bateria.

Swoją droga nie jest tak, że Ci co narzekają na szybkie wyczerpywanie się baterii właśnie mają ta funkcję włączoną? Bo moim zdaniem ona może powodować szybsze wyczerpanie baterii w kluczyku.
Forumowicz
 
Od: 22 paź 2018, 14:39
Posty: 309 (3/28)
Auto: CX-3 AT AWD 2018 SkyPassion

Postprzez andrep » 10 lip 2019, 12:14

Zawsze trzeba zacząć od baterii jak piszecie wcześniej. Jest sporo ustawień (wklejam), może się coś rozkodowało?,ja zawsze mam zestaw baterii przy sobie i jak pisze krzychun to że kluczyk szuka non-stop autka może być przyczyną rozładowywania, a ja mam włączone rozpoznawanie po zbliżeniu :)
Załączniki
person.png
Mazda CX3 AWD Obrazek
Avatar użytkownika
Forumowicz
 
Od: 26 sty 2016, 16:58
Posty: 1332 (39/93)
Skąd: Kraków
Auto: Mazda CX3 2016,Soul Red, AWD 2.0 154 KM AT,Sky Passion+Pakiet Saffety

Postprzez szczepciki » 10 lip 2019, 15:01

No właśnie nie mam tej funkcji włączone, kupiłem właśnie baterie i muszę sprawdzić bo auto musi postać. Teraz np nie było problemu ale jak wyszedłem z pracy to ani pilot ani przycisk na klamce po stronie kierowcy tylko po str pasażera zadzialal
Forumowicz
 
Od: 7 sie 2016, 11:54
Posty: 57 (0/5)
Skąd: Edlach an der Rax
Auto: Fiat Linea 1,4 t-jet, 2010r,
w drodze
Mazda CX-3 2.0 150KM AWD Revolution Top

Postprzez dareme89 » 10 lip 2019, 20:34

szczepciki napisał(a):W środku nie słychać w ogóle pikania, jest tylko kilkukrotny odglos identyczny jak przy zamykaniu i otwieraniu auta. Raz pamiętam że bardzo spieszylem się i chyba zgasilem silnik i w tym samym czasie złapałem za klamkę. Nie wiem czy to miałoby cokolwiek do rzeczy ale tak od tego momentu są problemy. A z baterią muszę zobaczyć bo fakt jeszcze nie wymienialem


taki kilkukrotny odglos mam, jak zostawiam wlaczone auto i wychodze garaz otworzyc, drzwi zamykam, auto nie widzi kluczyka a samochod ma wlaczony silnik i wtedy pika kilka razy.
Avatar użytkownika
Forumowicz
 
Od: 21 mar 2016, 10:02
Posty: 458 (3/26)
Auto: Mazda CX-3 2.0 160km by DiSiTune SkyPassion

Postprzez szczepciki » 10 lip 2019, 20:47

Tak wiem o co chodzi, to też nie to kolego dareme89. U mnie po wyłączeniu silnika słychać coś takiego jak dawniej np w autach z centralnym zamkiem bez pilota przekrecalibysmy klucz w drzwiach i otwierali i zamykali auto tak około 4-8 razy bez przerwy

Dopisano 12 lip 2019, 12:48:

Dziękuję za wszystkie porady i pomoc, problem rozwiązany. Wymienilem baterie w pilocie ale dalej było to samo, auto dalej nie reagowalo po postoju. Natomiast auto normalnie reaguje na 2 pilot, kiedy spróbowałem z 2 pilota wszystko było ok więc podejrzewam że może coś z pilotem nie tak. W sumie nigdy nie spadł, nawet po 2 latach nie ma ani jednej rysy...jutro o 8 jestem umówiony w aso na przegląd i kontrolę centralnego zamka. Pozdrawiam i miłego weekendu, mnie dziś czeka kilka godz jazdy do Polski
Forumowicz
 
Od: 7 sie 2016, 11:54
Posty: 57 (0/5)
Skąd: Edlach an der Rax
Auto: Fiat Linea 1,4 t-jet, 2010r,
w drodze
Mazda CX-3 2.0 150KM AWD Revolution Top

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy CX-3 / CX-5 / CX-7 / CX-9