Wyciek płynu do spryskiwaczy + nie działa tylny spryskiwacz

(2012 – 2017) Dział przeznaczony do rozwiązywania wszelkich problemów dotyczących wyposażenia i karoserii. Nie zawiera elementów przenoszenia napędu.

Postprzez adae354EE » 5 sty 2021, 16:39

Mazda CX-5 z 2016 roku.
Po wlaniu płynu samoczynnie wycieka prawie do zera. Nie było żadnego uderzenia/stłuczki.
Dodatkowo nie pryska tylny spryskiwacz – silniczek słychać, ale płyn nie leci. Uruchomiłem od razu po nalaniu płynu, żeby zdążył dolecieć zanim wycieknie, ale i tak nic nie leci na tylną szybę, ani kropelka.

Co ciekawe jak tylny silniczek działa to troszkę pryska z przednich spryskiwaczy (minimalnie, ale pryska).

Przedni spryskiwacz działa normalnie, ale oczywiście krótko bo cały płyn zaraz wydmuchuje.

Szukałem zdjęć na allegro zbiornika, ale średnio z jakością – rozumiem jednak, że zsunął sie chyba weżyk do tylnego spryskiwacza – przez to płyn szybko wycieka i na tył nic nie leci.
Początkujący
 
Od: 6 cze 2019, 09:51
Posty: 8

Postprzez mario-k » 5 sty 2021, 19:39

Prawdopodobnie masz wężyk od spryskiwania tylnej szyby uszkodzony albo wyskoczył z połączenia
Forumowicz
 
Od: 24 paź 2010, 19:31
Posty: 387 (2/11)

Postprzez rafik85 » 6 sty 2021, 11:49

Najprościej odkręcić przednią część nadkola prawego, tam ukryty jest zbiorniczek :)
Avatar użytkownika
Forumowicz
 
Od: 26 sty 2017, 09:15
Posty: 853 (0/18)
Auto: 3 2.5 190KM 2019
mx5 2.0 185KM 2019
Cx3 2.0 150KM 2019

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy CX-3 / CX-30 / CX-5 / CX-7 / CX-9

cron