Xenon – Dyskusja / Problemy / Rozwiązania

Dział przeznaczony do rozwiązywania wszelkich problemów dotyczących wyposażenia i karoserii. Nie zawiera elementów przenoszenia napędu.

Postprzez Marcis » 31 sty 2017, 22:24

wygląd napewno jest ten sam ponieważ mam jedną przed i poliftową, a dowiedziałem się o tym przy wymianie xenonów, jeden silniczek jest plastik a drugi metal i bym o tym nie wiedział gdybym nie zajrzał. A ktoś to robił bo miałem lekko uderzoną przodem. Więc wygląd ten sam.
Avatar użytkownika
Forumowicz
 
Od: 18 wrz 2012, 09:48
Posty: 809 (4/16)
Skąd: Łomża
Auto: Mazda 3 GTA 2005 2.0 16V 150KM
Alfa Romeo SW 156 2003 2.0 166KM
Była Mazda 323F BA Red Classic
1.5 16V 1998r.

Postprzez krynio79 » 3 lut 2017, 02:56

Witam
Ostatnio zauważyłem że czasami jak skręcam z włączonym migaczem to odbijający migacz powoduje
wyłaczenie na chwile świateł dosłownie na pół sekundy ,w tym czasie jest też słyszalny charakterystyczny dzwięk przekażnika od świateł. Gdzie szukać rozwiązania?w przełączniku światel i migacza?trzeba odkrecać kierownice przy ewentualnej wymianie?czy raczej przy lampie biorąc pod uwage że ostanio mialem miałem stłuczke i lampa była wymieniana?
Forumowicz
 
Od: 16 gru 2012, 11:41
Posty: 32
Skąd: Łódź
Auto: Mazda 3 2003 BK 2.0B

Postprzez uszol90 » 24 lut 2017, 08:16

Jeśli słychać przekaźnik, to skłaniał bym się ku przełącznikowi przy kierownicy.
Avatar użytkownika
Forumowicz
 
Od: 15 paź 2012, 00:36
Posty: 403 (0/5)
Skąd: Podkarpacie/Sedziszów Młp.
Auto: Mazda3 Y6 06' TOP

PostTen post został usunięty przez widmo82 31 gru 2017, 22:00.
Powód: sprzatanie

PostTen post został usunięty przez widmo82 31 gru 2017, 22:00.
Powód: sprzatanie

Postprzez przemoks » 20 kwi 2017, 16:03

Witam, nie bede zakladal nowego tematu. Problem wyglada tak. Xenony normalnie odpalaja, dopiero w trakcie jazdy zaczyna mrugac lewa strona, czasem swieci, czasem mruga, czasem calkiem zgasnie, ale po odpaleniu jeszcze raz znowu swieci. Do tego dwa razy w odstepie paru dni w nocy zresetowaly mi sie dane z kompa, stacje radiowe, zegar, dzienny przebieg. Czy to moze miec jakis zwiazek z xenonem? Bylem u roznych "specow". Dwoch mowi, ze te dwie rzeczy na pewno sie nie lacza, kupic nowe xenony, ale nie daja gwarancji, ze to to. Moze byc zaplonnik, przetwornica, tzw. metoda prob i bledow... Trzeci spec mowi, ze to powiazane i dla niego nowych nie ma co kupowac, tylko zaczac od przetwornicy. Kogo sie posluchac? Jak mam kupic nowe xenony za 300-400 zl, a problem bedzie gdzie indziej no to sorry :) Co byscie doradzili? Lacza sie wg Was te dwie rzeczy ze soba?
Początkujący
 
Od: 20 kwi 2017, 15:51
Posty: 2
Auto: Mazda 3 BK LF 2004

Postprzez uszol90 » 20 kwi 2017, 17:46

zamień przetwornice z żarnikami stronami – sprawdź, potem same przetwornice zamień jeśli nie będzie efektu i będzie wiadomo co jest winne:
-instalacja(skrzynka bezpieczników)
-przetwornice
-żarniki
Avatar użytkownika
Forumowicz
 
Od: 15 paź 2012, 00:36
Posty: 403 (0/5)
Skąd: Podkarpacie/Sedziszów Młp.
Auto: Mazda3 Y6 06' TOP

Postprzez Tomado » 19 gru 2017, 10:24

Witam pojawił się problem z ksenonem od str pasażera najpierw sam zgasł ale po przekręceniu manetki kiku krotnie odpaliły oba a po kilku dniach zdechł już na amen... co ciekawe kupiłem nowego i .... też nie działa a raczej raz odpala raz nie zamieniałem nawet sterowniki lamp już prąd dochodzi normalnie... gdzie może być przyczyna??? Help bo mam przegląd zaraz ;/ co ciekawe wcześniej padło mi podświetlenie tablicy od str pasażera i światło stop ale to raczej nie ma zwiąku
Klubowicz
 
Od: 16 paź 2015, 22:19
Posty: 69 (0/1)
Auto: Mazda 3 SEDAN 150 KM LF-DE

Postprzez Marcis » 29 gru 2017, 03:47

Do lampy masz przykręcone przetwornice. Zamień je i sprawdź.
Masz jeszcze bezpieczniki od xenonów w skrzynce bezpieczników nad nogami pasażera.
Avatar użytkownika
Forumowicz
 
Od: 18 wrz 2012, 09:48
Posty: 809 (4/16)
Skąd: Łomża
Auto: Mazda 3 GTA 2005 2.0 16V 150KM
Alfa Romeo SW 156 2003 2.0 166KM
Była Mazda 323F BA Red Classic
1.5 16V 1998r.

Postprzez Pioootrek » 4 wrz 2018, 16:27

Przejrzałem temat, ale nie znalazłem konkretnej odpowiedzi.

Xenony nie poziomują się automatycznie. Świecą za nisko, na SKP mówią że ustawione są prawidłowo.
Co się zepsuło, i gdzie to znajdę?
Początkujący
 
Od: 26 lip 2016, 17:24
Posty: 23

Postprzez Marcis » 4 wrz 2018, 18:49

Kontrola regulacji się świeci przy włączeniu zapłonu?
Czujnik regulacji jest na tylnej belce.

Dopisano 4 wrz 2018, 19:50:

No i źle przejrzałeś, bo ludzie o tym pisali.
Avatar użytkownika
Forumowicz
 
Od: 18 wrz 2012, 09:48
Posty: 809 (4/16)
Skąd: Łomża
Auto: Mazda 3 GTA 2005 2.0 16V 150KM
Alfa Romeo SW 156 2003 2.0 166KM
Była Mazda 323F BA Red Classic
1.5 16V 1998r.

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości

Moderator

Moderatorzy 3 / 323