Gasnący silnik podczas wyprzedzania

Postprzez Lsky » 4 sty 2011, 00:23

Miałem kilka dni temu bardzo nieprzyjemną sytuację podczas jazdy. Jadąc w Niemczech lewym pasem lekko wznoszącej się krętej autostrady usiadł mi "na ogonie" mrugając światłami inny samochód, więc postanowiłem szybciej minąć auto po prawej i gdy dodałem gazu przy prędkości około 120 km/h poczułem spadek mocy i zaświeciły się kontrolki. Łagodnie dojechałem do pasa awaryjnego i po zatrzymaniu chwilę odczekałem, a silnik zapalił jakby nic się nie stało. Miałem do Polski jeszcze 1200 km i ta sytuacja już się nie powtórzyła. Dzisiaj przyjechałem i zastanawiam się co to mogło być. Nawiązując do wątku kolegi, który miał w podobnej sytuacji także problem ze wspomaganiem, wydaje mi się, że u mnie cały czas działało. Czy ktoś wie co się mogło stać i co powinienem sprawdzić u mechanika?
Avatar użytkownika
Początkujący
 
Od: 17 gru 2009, 23:47
Posty: 19
Skąd: Warszawa
Auto: Mazda3 1.6 MZ-CD 2008

Postprzez uszatyy » 4 sty 2011, 08:01

sprawdz czy sa bledy komputera
zacznij moze od sprawdzenia filtru paliwa czy sie nie przytkal
Avatar użytkownika
Forumowicz
 
Od: 30 wrz 2009, 16:52
Posty: 269
Skąd: Opole
Auto: Mazda 3 1,6 MZ-CD 2005 lift

Postprzez dawid39lo » 4 sty 2011, 16:38

100% filtr paliwa bo skoro zgasł przy dodaniu gazu to na pewno nie dostał właściwej ilości paliwa. Koszt Knechta to między 50 a 65 zł.
Avatar użytkownika
Forumowicz
 
Od: 21 wrz 2010, 18:47
Posty: 50
Skąd: Garwolin
Auto: Mazda 3 1.6 CiTD 109KM, 2004r.

Postprzez Lsky » 7 sty 2011, 17:23

Dzięki, postaram się to sprawdzić. Jednak mimo wszystko trochę by mnie to zdziwiło, bo filtr wymieniało mi ASO w lutym 2010 i zrobiłem tym autem do tamtego czasu jakieś 2 tys. km. No ale zobaczę, bo podejrzewam, że także mi filtra kabinowego w ogóle nie wymienili (koszmarnie mi paruje kabina), więc może i z filtrem paliwa coś jest nie tak.
Avatar użytkownika
Początkujący
 
Od: 17 gru 2009, 23:47
Posty: 19
Skąd: Warszawa
Auto: Mazda3 1.6 MZ-CD 2008

Postprzez uszatyy » 8 sty 2011, 01:40

albo nie zmienili, albo to wina samego paliwa (gdzie tankujesz? jakies dodatki zimowe?)
Avatar użytkownika
Forumowicz
 
Od: 30 wrz 2009, 16:52
Posty: 269
Skąd: Opole
Auto: Mazda 3 1,6 MZ-CD 2005 lift

Postprzez Dominooo » 8 sty 2011, 02:19

Lsky napisał(a):Dzięki, postaram się to sprawdzić. Jednak mimo wszystko trochę by mnie to zdziwiło, bo filtr wymieniało mi ASO w lutym 2010 i zrobiłem tym autem do tamtego czasu jakieś 2 tys. km. No ale zobaczę, bo podejrzewam, że także mi filtra kabinowego w ogóle nie wymienili (koszmarnie mi paruje kabina), więc może i z filtrem paliwa coś jest nie tak.


Co do wymiany filtra, a raczej jego braku wymiany to wszystko możliwe. Wiele autoryzowanych serwisów tak robi.
Trzeba pilnować w miarę możliwości.
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 1 wrz 2010, 04:47
Posty: 776 (0/1)
Skąd: Śląsk
Auto: マツダ 3 Y6 BK '05

Postprzez Lsky » 9 sty 2011, 22:27

uszatyy napisał(a):albo nie zmienili, albo to wina samego paliwa (gdzie tankujesz? jakies dodatki zimowe?)
Wtedy akurat w baku miałem ON z Orlenu w Zgorzelcu, więc któż to wie co tam leją... A co do filtra to jestem skłonny uwierzyć w to co napisaliście, bo miałem później z tym ASO nieprzyjemną przygodę przez ich niechlujstwo. Ale to opowieść na inny wątek.
Avatar użytkownika
Początkujący
 
Od: 17 gru 2009, 23:47
Posty: 19
Skąd: Warszawa
Auto: Mazda3 1.6 MZ-CD 2008

Postprzez Grzegorz K » 9 sty 2011, 23:16

Skoro to takie niechluje to napisz co i jak w dziale z niepolecanymi warsztatami. Chętnie poczytam <czytaj>
Pzdr
Moje dziewczyny: Kasia Agatka Alinka exMazda3 BK i Mazda6 GL
Avatar użytkownika
Forumowicz
 
Od: 14 kwi 2009, 19:38
Posty: 1002 (0/2)
Skąd: Piława Górna
Auto: Mazda 3 BK 2005 HB Y6

Postprzez Arcziq » 22 sty 2011, 13:32

Witam,

Mialem taki sam problem z moją Mazda 3 1.6 diesel, jak ją tylko kupiłem. Na początku myślałem że to filtr paliwa, ale po wymianie nic nie pomogło i po wkręceniu auta powyżej 3 tyś obrotow silnik gasł. Pojechalem we Wrocławiu do chłopaków na Buraczanej (serwis pogwarancyjny Mazdy) i okazało się że jest to zapchany DPF. Przepalili DPF i nie mam juz więcej takiego problemu. Po przepaleniu filtra przejechałem już 10 tys km i wszystko jest wporządku. Proponuje przepalenie tego dziadostwa i problem powinien ustąpić.

Pozdro
Arcziq
Arcziq
 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Moderator

Moderatorzy 3 / 323