MX-3 V6. Magiczny pisk przy ruszaniu...

Postprzez seed » 16 mar 2005, 23:19

Witam,
od wczoraj podczas ruszania moja madzia, daje sie slyszec nieglosny pisk. Trwa on ok 3s i poczym zanika. Dodam ze nie ma efektu w stylu poslizgu sprzegla czy czegos innego, wszystko odbywa sie tak jak zawsze i nic nie wskazuje na zmiany. Tylko ten dziwny pisk. Ma on wyraznie charakter pisku obrotowego, nie jest jednostajny.
W sobote pewnie podjade do mechanika ale moze ktos ma jakis pomysl co to moze byc.
pozdrawiam wszystkich magdziarzy :)
Początkujący
 
Od: 21 gru 2004, 10:43
Posty: 14
Skąd: Poznan
Auto: Mazda MX 3 1.8 V6

Postprzez cwaniaq » 17 mar 2005, 09:02

A z której strony ten pisk dobiega ? Ja tak miałem na pasku klinowym i wd40 pomógł. Ale nie wiem czy o to ci chodzi czy w ogóle o coś innego.
[url=http://www.wszystkodokuchni.pl]Akcesoria meblowe – zawiasy, prowadnice, tandembox, systemy drzwi przesuwnych, BLUM PEKA SEVROLL SIBU GTV SIRO[/url]
Avatar użytkownika
Forumowicz
 
Od: 30 sie 2004, 12:47
Posty: 193
Skąd: Białystok

Postprzez MAXX » 17 mar 2005, 16:41

naciagnij pasek alternatora i bedzie ok – sam to mialem
Avatar użytkownika
Forumowicz
 
Od: 22 cze 2004, 14:59
Posty: 215
Skąd: średniej wielkości
Auto: Nissan Primera 2.0 GT SR20DEH

Postprzez pestek » 25 maja 2005, 12:43

Ja mam problem z paskami które świerszczą, wymieniałem pół roku temu,w warsztacie powiedziwli że są dobrze naciągnięte, na krótką chwile pomaga prysnięcie preparatu coś w rodzaju WD40 ale niewiem czy takie coś nie szkodzi paskom. Podobno to wina małych kamyczków. może je ściągnąć i potraktować je sprężonym powietrzem.
"Kabura-ya Signal arrow"
Nowy projekt DOHC TURBO już ukończony :) Frajda niesamowita :)
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 24 maja 2005, 13:10
Posty: 510
Skąd: MALBORK
Auto: MAZDA mx3 BP-T

Postprzez Piotr Wozniak » 25 maja 2005, 14:31

Czesc,
Nie wiem czy WD-40 i inne preparaty smarujace sa dobrym pomyslem przy paskach klinowych, bo tam przeciez chodzi o przyczepnosc paska do kolek z ktorych jest napedzany i ktore napedza. Podejrzewam, ze po WD-40 pisk ustanie ale slizganie sie nasili. To tak jakby piszczenie hamulcow naprawiac smarowaniem tarcz towotem <lol>

pozdrowienia
WOZI
Avatar użytkownika
Forumowicz
 
Od: 23 mar 2005, 16:13
Posty: 300 (0/1)
Skąd: Gdansk
Auto: MX-3 (BP-DOHC) 1993r
Subaru Outback SBD 2010r
Jeep Cherokee KJ 2.5 CRD

Postprzez Anade » 25 maja 2005, 14:39

Piotr Wozniak napisał(a):To tak jakby piszczenie hamulcow naprawiac smarowaniem tarcz towotem


<lol>

zdecydowanie lepiej naciągnąć paski :)
Anade :)
Avatar użytkownika
Forumowicz
 
Od: 28 lut 2005, 13:48
Posty: 330
Skąd: Warszawa
Auto: 323f BA 1.5 Z5 r. 95

Postprzez pestek » 25 maja 2005, 14:45

Stosowałem tą metodę pare razy i starczy. podjate do warsztau i sprawdzę ze sprężonym powietrzem o skutkach opiszę.
A może spotkaliście się z piszczącą kierownicą kiedy się nagrzje na słońcu, jest to tarcie jakiegoś tworzywa, niestety bawiłem się z tym i niewiem co to, pryskałem i oglądałem tu i tam i nic, czym cieplej tym gorzej piszczy jak stara szafa. Idzie się <glupek2>
"Kabura-ya Signal arrow"
Nowy projekt DOHC TURBO już ukończony :) Frajda niesamowita :)
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 24 maja 2005, 13:10
Posty: 510
Skąd: MALBORK
Auto: MAZDA mx3 BP-T

Postprzez ChlewioR » 25 maja 2005, 15:16

Jesli piszczy w trakcie slizgania na sprzegle (gwizdze) to mozesz miec tarcze sprzegla do wymiany... ale jak dla Ciebie lepiej zeby to byl pasek :)
ChlewioR
Początkujący
 
Od: 24 maja 2005, 17:56
Posty: 5
Skąd: Warszawa
Auto: 323 '91 1,7 D

Postprzez cia » 25 maja 2005, 15:22

LESZEK PESTKA napisał(a):może spotkaliście się z piszczącą kierownicą kiedy się nagrzje na słońcu


w wekend odkrecam kiere, to piszczy plastik przymocowany od jej spodniej strony i pewnie bedzie trza cos przypilowac, zdejmowanie obudowy kolumny kierowniczej i pryskanie nic nie daje
Avatar użytkownika
Forumowicz
 
Od: 10 mar 2005, 09:06
Posty: 41
Skąd: Gdynia
Auto: MX-3 1.6 '93 SOHC

Postprzez Globy » 25 maja 2005, 17:57

Moze oznaki zuzycia sprzegla? Mialem podobny przypadek.
Klubowicz
 
Od: 24 paź 2003, 21:02
Posty: 9888 (0/1)
Skąd: Warszawa
Auto: C140 M120

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 3 / 323