Xedos 6 v6 nie odpala.Pomóżcie

Postprzez bushido » 27 lis 2016, 21:44

Witam serdecznie klubowiczów,od niedawna jestem szczęśliwym posiadaczem mazdy xedos 6 2.0 V6 144KM z 1994r. Autko jest bogato wyposażone i usportowione,zawiesznie Eibach itd. Niedawno zatankowałem auto na stacji Lukoil i po dwóch dniach i mroźnej nocy auto nagle przestało odpalać,rozrusznik kręci i jakby chciało zapalić ale nic się nie dzieje.Proszę kolegów o pomoc bo nie wiem co to może być,konkretnie to szukam kontaktu do jakiegoś dobrego mechanika z okolic łodzi,doczytałem tyle że może to być coś z elektryką,czujnik położenia wałka, itd. Może ktoś z was ma jakiś pomysł gdzie się udać aby ugryź ten temat.Z góry dziękuję za pomoc :(
bushido
 

Postprzez Kociak500 » 27 lis 2016, 23:21

Błędy sprawdzales?
Forumowicz
 
Od: 21 lis 2015, 10:44
Posty: 354 (5/11)
Auto: Xedos 9 2,3 MT
626 00r. 2,5 KLG4
Sebring Cabrio

Postprzez wujekkuna1 » 7 wrz 2019, 13:33

Hej,

Po tym jak ochłonąłem po niemiłych przygodach z Wiesiek5 i jego warsztatem uznałem, że moje niskie emocje jak złość i zemsta trzeba zostawić za sobą bo karma to suka i ona się tym panem zajmie ;)
Postanowiłem naprawić to co pan W. Spierdzielil i udało się ale od początku.

U Wieśka zerwali mi gwint od rolki rozrządu, pasek uciekał w jedną stronę aż w końcu rozrząd tak przeskoczył, że auto zgasło i dupa. Oczywiście na moje szczęście musiało być to w środku Niemiec ;)

Rolka już jest wklejona i wygląda, że jest wszystko ok ale po złożeniu wszystkiego auto zaczęło falować i co gorsza gasnąć przy dojeżdżaniu do świateł (podczas hamowania) tak na LPG jak i benzynie. Proszę Was, ja na tym forum jestem już długo (na innym koncie zapomniałem hasła) i wiem, że zaraz będą teksty typu "ustaw przepustnice", powstrzymanie sie :D
Nie wiem już sam, czy to aparat zaplonowy (kombinowane na wszystkie sposoby), czy rozrząd (ustawiony idealnie), nie mam pomysłu :/

Rura dolotowa za przepływomierzem jest cała.
Początkujący
 
Od: 19 gru 2018, 18:31
Posty: 11 (4/1)
Auto: Mazda Xedos 6
2.0 KF, 140 KM
Manual
Rok. 1998

Postprzez sylwo » 7 wrz 2019, 14:23

Co masz na myśli pisząc, że przy hamowaniu gaśnie? Hamujesz na luzie czy na biegu? Gaśnie na jałowych obrotach czy na wyższych też odcina zapłon?
Avatar użytkownika
Forumowicz
 
Od: 17 sie 2009, 10:45
Posty: 4271 (67/32)
Skąd: Janów Lubelski / Kraśnik / Lublin
Auto: Xedos 6 KL ~ '94 (był)
Lexus GS300 – 02r. mk2 US

Postprzez hak64 » 7 wrz 2019, 15:25

Hamując zdejmujesz nogę z gazu, zatem silnik powinien pracować jak na biegu jałowym. Za utrzymanie obrotów na biegu jałowym odpowiada silniczek krokowy, tyle że do jego prawidłowej pracy niezbędne są poprawne odczyty sondy lambda, temperatury silnika, przepływomierza i położenia przepustnicy.
Forumowicz
 
Od: 26 gru 2015, 09:08
Posty: 410 (1/16)
Auto: Mercedes 300SE

Postprzez sylwo » 7 wrz 2019, 15:35

Na ogół hamuje się na biegu i dopiero przy 30-20km/h wciskamy sprzęgło. Auto wtedy nic nie spala, hamuje lepiej i oszczędza hamulce. Czyli skoro gaśnie na jałowym a normalnie przyspiesza to może jednak krokowiec? Trudno na podstawie tych info coś wywnioskować.
Avatar użytkownika
Forumowicz
 
Od: 17 sie 2009, 10:45
Posty: 4271 (67/32)
Skąd: Janów Lubelski / Kraśnik / Lublin
Auto: Xedos 6 KL ~ '94 (był)
Lexus GS300 – 02r. mk2 US

Postprzez xedos_6 » 19 cze 2020, 22:07

Mam problem z moją Madzia. Auto normalnie jeździło do poniedziałku. We wtorek odpalam, rozrusznik kreci, ale mazda nie odpala. Na zapłonie pod maską coś "cyka", a przy kręceniu nie ma iskry i cewka nie dostaje prądu. Paski rozrządu są na swoim miejscu. Pompa paliwa chodzi. Nie wiem czy to istotne, ale w poniedziałek tankowane było na stacji benzynowej Carrefoura. Nie mam już żadnych pomyslow jak dalej zabrać się za sprawdzanie. Jakieś pomysły? <głaszcze> dodam, że aku zostało wymienione na inne, żeby sprawdzić, czy może to wina akumulatora.
Ostatnio edytowano 19 cze 2020, 22:10 przez xedos_6, łącznie edytowano 1 raz
Początkujący
 
Od: 19 cze 2020, 21:57
Posty: 2
Auto: Mazda Xedos 6
2.0
1996
Automatyczna skrzynia biegów

Postprzez Kociak500 » 19 cze 2020, 22:09

Bezpieczniki na początek I błędy
Forumowicz
 
Od: 21 lis 2015, 10:44
Posty: 354 (5/11)
Auto: Xedos 9 2,3 MT
626 00r. 2,5 KLG4
Sebring Cabrio

Postprzez xedos_6 » 19 cze 2020, 22:12

Czy ktoś może polecić jakiś komputer do xedosa? Zakupiony został zły i na razie nie mam mozliwosci sprawdzenia błędów.
Początkujący
 
Od: 19 cze 2020, 21:57
Posty: 2
Auto: Mazda Xedos 6
2.0
1996
Automatyczna skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6