Nierówne obroty na postoju. Za mały luz na jednym zaworze

Postprzez Zertaulo » 7 sie 2019, 15:44

Witam. Pojawił się problem w mojej mazdzie. Otóż gdy się auto rozgrzeje, zaczyna nierówno pracować na niskich obrotach. Tak jakby chodził na trzech garach. Po mojej diagnozie okazało się, że na pierwszym cylindrze od rozrządu jest problem. Po zdjęciu fajki ze świecy, przy odpalonym silniku, nie ma zmian w pracy. Na pozostałych cylindrach przy tej czynności samochód gaśnie. Podmieniałem świece i przewody oraz sprawdzałem kompresję na pierwszym cylindrze i wszystko jest w porządku. Po zdjęciu pokrywy zaworów okazało się, że na jednym zaworze wydechowym luz wynosi 0,15 na zimnym silniku. Chciałbym się dowiedzieć, czy można jakoś wyjąć płytkę do szlifu bez zdejmowania wałka rozrządu i czy ta zmiana luzu na tym zaworze, może oznaczać coś poważniejszego. Ostatni raz sprawdzałem luz zaworowy jakieś 15 – 20 tys. km. temu. Czy może po prostu od tak się zmniejszyć luz na jednym zaworze?
Początkujący
 
Od: 24 wrz 2014, 19:16
Posty: 25
Auto: Mazda 626 V GW 2.0 136 KM 1998

Postprzez dj4xm » 13 sie 2019, 09:03

Wprawieni to wiem, że wyciągali płytki bez demontażu wałka. Ja bym jeszcze sprawdził czy prąd z cewki idzie na przewód do 1 cylindra? Luz też się zmniejszył, wątpię, żeby luz zaworowy zmieniał (zmniejszał się) się liniowo, więc raczej normalne, że na każdym może być różny zwłaszcza na wydechu.
Avatar użytkownika
Forumowicz
 
Od: 19 maja 2015, 18:24
Posty: 253 (93/3)
Skąd: Konin (wielkopolska)
Auto: Mazda 626 GW 2.0 FS 115KM, B + LPG

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6