Cykanie przy ruszaniu/hamowaniu

Skrzynia biegów, sprzęgło, osie, zawieszenie, koła, układ kierowniczy i hamulcowy.

Postprzez cirenevard » 19 wrz 2016, 15:37

Witam

Mam problem z dźwiękiem dochodzącym od strony pasażera,przy ruszaniu lub hamowaniu jest takie dziwne cykanie,jak przyspieszam na prostej,jak dodaje gazu lub jak hamuje-na tą chwilę sprawdziłem w ASO,powiedzieli ,że to półośka-zawiozłem do gościa od regeneracji półoś i stwierdził,że w żadnym wypadku,samochód sprawdzony na przeglądzie nic nie słychać,nie stuka,amortyzatory sprawne.Ręce opadają jakich mamy mechaników w tym kraju...już nie wiem o co kaman.
Avatar użytkownika
Początkujący
 
Od: 6 wrz 2012, 13:02
Posty: 12
Skąd: Warszawa
Auto: mazda 6,poj.2.0,rok prod.2008

Postprzez iparts » 20 wrz 2016, 07:36

Jak możesz to nagraj ten dźwięk jak się da oczywiście. Przy skręcie tez jest to "cykanie"? Może przegub zaczyna się odzywać powoli na prawym kole?
Obrazek
Avatar użytkownika
Firma
 
Od: 5 sie 2014, 12:50
Posty: 322 (1/5)
Skąd: Warszawa
Auto: CX-9 TB 3.7L 277KM

Postprzez cirenevard » 20 wrz 2016, 17:33

nie ma cykania na skręcie tylko przy odpalaniu silnika,przy ruszaniu i przy hamowaniu,nie ma cykania na skręcaniu i jeździe na wprost...;(
Avatar użytkownika
Początkujący
 
Od: 6 wrz 2012, 13:02
Posty: 12
Skąd: Warszawa
Auto: mazda 6,poj.2.0,rok prod.2008

Postprzez iparts » 26 wrz 2016, 06:23

Nie ma reguły czy odpalasz zimny silnik czy ciepły?
Obrazek
Avatar użytkownika
Firma
 
Od: 5 sie 2014, 12:50
Posty: 322 (1/5)
Skąd: Warszawa
Auto: CX-9 TB 3.7L 277KM

Postprzez cirenevard » 28 wrz 2016, 23:53

Nie ma znaczenia czy jest zimny czy ciepły-prawdopodobnie to poduszka prawa silnika na 99% ale zawsze może być coś innego-na razie szukam tej części,w ASO krzyknęli 1300 zł ale coś tam znalazłem na Allegro więc zobaczymy-jak zrobię dam znać ofc czy pomogło!!!

I jeszcze jedna uwaga-często czytam tutaj pytania i jak ktoś znajdzie rozwiązanie to już go nima,ani słychu ani dychu...a przecież po to jest to forum aby pomagać innym a jednocześnie nie dawać zarabiać oszustom...;)

peace!
Avatar użytkownika
Początkujący
 
Od: 6 wrz 2012, 13:02
Posty: 12
Skąd: Warszawa
Auto: mazda 6,poj.2.0,rok prod.2008

Postprzez iparts » 5 paź 2016, 12:05

Jeżeli dasz rade odczytać numery ze starej to podaj, sprawdzimy czy nie ma sensownego zamiennika.
Obrazek
Avatar użytkownika
Firma
 
Od: 5 sie 2014, 12:50
Posty: 322 (1/5)
Skąd: Warszawa
Auto: CX-9 TB 3.7L 277KM

Postprzez CudownyBocianek » 6 paź 2016, 19:31

cirenevard napisał(a):I jeszcze jedna uwaga-często czytam tutaj pytania i jak ktoś znajdzie rozwiązanie to już go nima,ani słychu ani dychu...a przecież po to jest to forum aby pomagać innym a jednocześnie nie dawać zarabiać oszustom...;)

No to powiem Ci, że nie jesteś jedynym, który tak myśli. Ja zadaje proste pytania techniczne i nijak nie mogę doczekać się odpowiedzi. W jednym z postów napisałem co o tym myślę i kilkoro ludzi odezwało się na priva z informacją, że myślą podobnie :( . To jest właśnie powód dla którego coraz rzadziej tu zaglądam (a byłem już klubowiczem innych for i tam jakoś sprawniej szła wymiana informacji). Sorry za OT. Wracając do problemu to sprawdź jeszcze sworznie wahaczy i górne mocowanie amortyzatora.
Avatar użytkownika
Forumowicz
 
Od: 15 kwi 2013, 21:29
Posty: 303 (0/8)
Auto: Mazda 6 GH Kombi R2AA 2009 rok, Mazda 3 BK Sedan Y6 2007 rok

Postprzez cirenevard » 26 paź 2016, 12:33

niestety na alllegro okazuje się ,że nie mają tej części a nr tej poduszki to podobno to:GAM639060E
Avatar użytkownika
Początkujący
 
Od: 6 wrz 2012, 13:02
Posty: 12
Skąd: Warszawa
Auto: mazda 6,poj.2.0,rok prod.2008

Postprzez cirenevard » 15 maja 2018, 16:27

Ok to sprawa się wyjaśniła po ponad roku od napisania tego postu-okazało się, że przy wymianie rozrządu nie została dokręcona śruba pod prawą poduszką silnika i stąd to cykanie...ponadto właściwą diagnozę postawiło ASO Nivette z ul.Ostrobramskiej po wtórnej analizie i kiedy samochód przyjechał na wymianę oleju rok później (czyli latałem z cykaniem prawie rok)...;(

Ponadto dodam, że rozrząd wymieniałem u typowego "Janusza" z garażu i już nigdy więcej tego błędu nie popełnię...Jeśli chodzi o ASO z ul.Ostrobramskiej to bardzo ładnie tam wszystko funkcjonuje- czego już o warsztacie blacharskim należącym do Nivette z ul.Zielonej nie powiem jednak- (jedna naprawa 3 miechy,wymiana szyby ostatnio 2 miechy bez zakończenia sprawy...) także nie polecam niestety i wybaczcie ASO z ul.Zielonej.A z takich ciekawostek wymiana rozrządu cenowo w bardzo chwalonym warsztacie z Bronisz- cena ponad 850 zł to tyle ile w ASO także wybrałem ASO Nivette...u p.z Bronisz sam.z cykaniem też był dwa dni i nic nie wymyślił...;)
Avatar użytkownika
Początkujący
 
Od: 6 wrz 2012, 13:02
Posty: 12
Skąd: Warszawa
Auto: mazda 6,poj.2.0,rok prod.2008

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6