Świecące kontrolki Trakcji (DSC, TCS) i ABS – Różne zagadnienia.

Skrzynia biegów, sprzęgło, osie, zawieszenie, koła, układ kierowniczy i hamulcowy.

Postprzez CudownyBocianek » 8 sie 2014, 09:08

Nie doczytalem Twojego profilu <glupek2> i zagalopowalem sie...
Smok raczej masz bo jak by silnik pobieral olej z miski olejowej. Co najwyzej nie masz podkladek....
Badz co badz zrob jak Wojtek pisze. Od tego trzeba zaczac. Z drugiej strony kontrolka cisnienia oleju moze sygnalizowac na problem z cisnieniem oleju w silniku lub samym czujnikiem cisnienia, ewntualnie obwodem tego czujnika...
Jak nie ma polskich znaków to sorry ale pisze ze srajtfona Szajsunga... Amen
Avatar użytkownika
Forumowicz
 
Od: 15 kwi 2013, 21:29
Posty: 314 (0/8)
Auto: Mazda 6 GH Kombi R2AA 2009 rok, Mazda 3 BK Hatchback Y6 2007 rok

Postprzez mih_kaz » 8 sie 2014, 09:19

mih_kaz napisał(a):
muniekwawa napisał(a):Witam panowie mialem podobny problem z tymi kontrolkami.Do tego od czasu do czasu auto mi delikatnie szarpalo-kopal abs.Wszystko sie zaczelo okolo miesiac po wymianie lozysk w przednich kolach.Zawiozlem madzie do magika i sie okazalo,ze jakims cudem pierscien od abs ktory jest na lozysku nie obracal sie i to powodowalo cale zamieszanie.Zamontowane nowe lozysko i kontrolki same zgasly plus znow mam ABS :)
Sprawdzcie moze u was tez podobna sprawa jest.Pozdro. :D



Ja wiem ze mam do wymiany lewe przednie lozysko.
Magik w warsztacie na podniesionym aucie zauwazyl jakis tam mikro luz kola, powiedzial ze lozysko do wymiany, ze sie nie pali ale warto zrobic. Dodam ze nic nie huczy itd.

U mnie sytuacja wygladala tak, ze po odpaleniu silnika na poczatku mrygala kontrolka cisnienia a potem zaczyna sie palic ciagle. Natomiast dzis doszly jeszcze kolejne zolte lampki (abs, poslisg itd wszystko od systemow hamowania). Dodam ze znikaja jak sie zgasi auto i czasami wystepuja po 5min jazdy a czasami po 30... co robic?


Maly comment
U mnie sytuacja wygladala tak, ze po odpaleniu silnika na poczatku mrygala kontrolka cisnienia OPON

wiec nie chodzi tutaj o cisnienie oleju, tylko o kontrolke cisnienia opon i jak wczesniej pozniej zalaczaja sie kolejne zgodnie z tematem wiec: ABS, trakcja, DSC..

czy na to ktos ma jakis pomysl?
Początkujący
 
Od: 7 sie 2014, 09:43
Posty: 15 (4/0)
Auto: Mazda 6 GJ 2016, 2.5 benzyna

Postprzez CudownyBocianek » 8 sie 2014, 09:29

Oczytac zapisane bledy IDS-em i na tej podstawie cos bedziemy sie starac Ci pomoc.
Jak nie ma polskich znaków to sorry ale pisze ze srajtfona Szajsunga... Amen
Avatar użytkownika
Forumowicz
 
Od: 15 kwi 2013, 21:29
Posty: 314 (0/8)
Auto: Mazda 6 GH Kombi R2AA 2009 rok, Mazda 3 BK Hatchback Y6 2007 rok

Postprzez popiel2008 » 29 sie 2014, 18:46

Witam ponownie.
Zwracam sie do kolegow z prosba o rozwiazanie mojego problemu zwiazanego z kontrolkami DSC OFF i systemem trakcji. Pisalem juz wczesniej na forum o moim problemie i od tego czasu wyeliminowalem wszystkie bledy jakie pojawialy sie w mojej madzi... pozostal tylko jeden, a mianowicie
===ABS DTC U0214:00-8A===
Kod: U0214 – Utrata łączności z układem uruchamiania funkcji zdalnego sterowania

Status:
– DTC obecny w czasie wydania polecenia
– Lampka sygnalizująca wadliwe działanie układu włączona przy tym DTC

Moduł: Moduł układu przeciwblokującego ABS / Układu przeciwpoślizgowego TCS

Czy moze ktorys z szanownych kolegow mial moze ten sam problem albo moglby mi jakos pomoc ze zlokalizowaniem usterki
z gory dziekuje za pomoc
Początkujący
 
Od: 30 mar 2014, 14:42
Posty: 13 (0/1)
Auto: Mazda 6 GH 2.0 diesel 2008rok

Postprzez carlle » 10 mar 2015, 17:32

Panowie u mnie problem wygląda następująco: Jeśli "odpalę samochód" , odczekam dosłownie chwilę (aż wł się radio itp..) ruszę do przodu na prostych kołach problemu nie ma, ale jeśli ruszę od razu po "odpaleniu" na skręconych kołach lub na wstecznym to zapalają sie dwie kontrolki: DSC i auto w poślizgu. Często jest tak, że po jakimś czasie od zapalenia się kontrolki (np. po zakupach) kontrolka się nie zapala, a czasem, tak jak teraz świeci się za każdym razem. Aaaa, po "odpaleniu" kontrolki się nie świecą dopiero po przejechaniu 2metrów. :| Ktoś, coś wie? Dwie małe kontrolki a doprowadzają do szału :[
Avatar użytkownika
Początkujący
 
Od: 20 sty 2014, 20:16
Posty: 7 (2/0)
Skąd: Jelenia Góra
Auto: Mazda 6 2.0 DiSi 155KM 2011r

Postprzez Marianek » 10 mar 2015, 18:31

Kierownica na max w lewo potem na prawo, powinno zniknąć.
"Życie jest jak gówno na kole – raz na górze, a raz na dole."Sprzedam Mazda 3BM 2014 benzyna.klik w link
Zoom -Zoom from Belgium
Avatar użytkownika
Przedstawiciel Beneluxu i Niemiec
 
Od: 26 mar 2010, 13:31
Posty: 6917 (210/264)
Skąd: Benelux/Szczecin
Auto: Było CP,
Była M6 GH
Jest MX-5NBfl
Jest M3 BM Sport 2.2 Diesel Sedan.

Postprzez carlle » 10 mar 2015, 19:06

Próbowałem i nic. Próbowałem na przekręconej stacyjce i na uruchomionym silniku.... i nic
Avatar użytkownika
Początkujący
 
Od: 20 sty 2014, 20:16
Posty: 7 (2/0)
Skąd: Jelenia Góra
Auto: Mazda 6 2.0 DiSi 155KM 2011r

Postprzez Marianek » 10 mar 2015, 20:09

Możliwe uszkodzenia/awaria jakiegoś czujnika od ABSu. Trzeba by sprawdzić czy wyświetlają się jakieś błędy.
"Życie jest jak gówno na kole – raz na górze, a raz na dole."Sprzedam Mazda 3BM 2014 benzyna.klik w link
Zoom -Zoom from Belgium
Avatar użytkownika
Przedstawiciel Beneluxu i Niemiec
 
Od: 26 mar 2010, 13:31
Posty: 6917 (210/264)
Skąd: Benelux/Szczecin
Auto: Było CP,
Była M6 GH
Jest MX-5NBfl
Jest M3 BM Sport 2.2 Diesel Sedan.

Postprzez hubert0001 » 11 mar 2015, 19:13

Witam ,mam ten sam problem świecących się kontrolek ABS,TSC i na górze kontroli trakcji.Zauważyłem też że dzieje się to gdy wciskam hamulec i nie świecą się też wtedy światła stopu.
Doradżcie chłopaki co może być przyczyną tego objawu?.
Początkujący
 
Od: 28 gru 2013, 20:12
Posty: 16
Auto: mazda 6 GH 2008 r 140 km

Postprzez jolert » 26 sty 2018, 18:59

Dzień dobry,
odkopie wątek, mi także przydarzyła się przygoda z 3 kontrolkami DSC, ABS oraz kontrola trakcji, na pewno ma to związek z wymianą łożyska w lewym kole, zastanawia mnie tylko czy został uszkodzony czujnik ABS – czy łożysko zostało źle założone. Mozę jakiś stary wyjadacz po kodach błędów będzie w stanie wyciągnąć jakieś wnioski.
RVM DTC U0415:68-08===
Kod: U0415 – Nieprawidłowe dane odebrane z modułu sterującego ABS
Dodatkowe symptomy usterki:
– Informacje o zdarzeniu
Status:
– Wczesniej zapisany kod DTC – nieobecny w czasie wydania polecenia.
– Kontrolka usterki wyłączona przy tym DTC
Moduł: Monitorowanie przestrzeni z tyłu pojazdu
===END RVM DTC U0415:68-08===
BS DTC C0031:23-C8===

Kod: C0031 – Czujnik prędkości lewego przedniego koła
Dodatkowe symptomy usterki:
– Zablokowanie sygnału na niskiej wartości
IC DTC U0415:92-8A===
Kod: U0415 – Nieprawidłowe dane odebrane z modułu sterującego ABS
Dodatkowe symptomy usterki:
– Osiągi lub nieprawidłowe działanie
IC DTC U0515:92-08===
Kod: U0515 – Nieprawidlowe dane uzyskane z RKE.
Dodatkowe symptomy usterki:
– Osiągi lub nieprawidłowe działanie

Z góry dziękuję za pomoc


Edit:
Może przyda się komuś na przyszłość – kody błędów jak powyżej były spowodowane założeniem łożyska zła strona. Po przełożeniu łożyska wszystko śmiga.
Początkujący
 
Od: 11 maja 2013, 17:26
Posty: 1
Auto: Mazda 6 GH TOP,185 KM, 2010

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6