Ćwierkanie silnika na zimnym

Postprzez dmdamiyo » 7 gru 2016, 16:00

Cześć wszystkim,

Od pewnego czasu dochodzi gdzieś z silnika ćwierkanie głównie na zimnym motorze. Jak na filmiku (nie wiem czy dobrze słychac):

https://1drv.ms/v/s!AqYo8Oc2rWGxgYVfAZRYBrkF1-hgow

Mechanik mówił że rozrząd – zmieniłem ale po zmianie nadal jest to samo.
Jakieś pomysły skąd bierze sie dźwięk?
Forumowicz
 
Od: 8 lip 2015, 19:34
Posty: 51 (2/0)
Auto: Mazda 6 1st gen, 2.0 Diesel 2006

Postprzez laba » 7 gru 2016, 16:16

a zrzucaliście pasek z alternatora żeby sprawdzić czy dalej tak jest ?
Avatar użytkownika
Forumowicz
 
Od: 21 lip 2014, 18:14
Posty: 256 (0/4)
Skąd: Opolskie
Auto: Mazda 6 GY RF-5C 121KM '03
Mazda 6 GJ 2.0B 165km '13

Postprzez DooOminO » 7 gru 2016, 20:46

Podobają mi się tacy mechanicy <glupek2> ... Weź ściągnij pasek klinowy bo prawdopodobnie tam leży problem – napinacz, rolka może sprzegielko alternatora/klimy czyli wszystko co napędza owy pasek :)
Avatar użytkownika
Forumowicz
 
Od: 13 lis 2015, 14:43
Posty: 440 (17/5)
Skąd: Sanok
Auto: Mitsubishi Lancer 2008

Postprzez dmdamiyo » 13 gru 2016, 11:11

Nie zrzucialiśmy, sprawdzę i dam znać. Dzięki :)
Forumowicz
 
Od: 8 lip 2015, 19:34
Posty: 51 (2/0)
Auto: Mazda 6 1st gen, 2.0 Diesel 2006

Postprzez iparts » 16 gru 2016, 10:12

Dobrze Ci chłopaki napisali. To będzie przyczyna w obrębie paska osprzętu a nie rozrządu. Ale przy najmniej masz pewność że masz nowy rozrząd :)
Obrazek
Avatar użytkownika
Firma
 
Od: 5 sie 2014, 12:50
Posty: 324 (1/5)
Skąd: Warszawa
Auto: CX-9 TB 3.7L 277KM

Postprzez Hubix » 19 gru 2016, 22:56

Pasek wielorowkowy na 80%. Miałem to samo.... 6lat temu ;)
Avatar użytkownika
Forumowicz
 
Od: 29 maja 2010, 18:34
Posty: 1220 (1/14)
Skąd: Kraków
Auto: Mazda 6 2.0 CDVI Exclusive

Postprzez dmdamiyo » 15 kwi 2017, 14:04

Witam, wymieniłem pasek + komplet łożysk do rolek, niestety ćwierkanie nie ustapiło. Nadal dźwięk taki sam. Co jeszcze mógłbym sprawdzić?
Forumowicz
 
Od: 8 lip 2015, 19:34
Posty: 51 (2/0)
Auto: Mazda 6 1st gen, 2.0 Diesel 2006

Postprzez DooOminO » 15 kwi 2017, 23:46

Bardziej obstawiałem sprzęgiełko alternatora. pytanko dlaczego nie ściągłeś najpierw paska i nie sprawdziłeś odpalać auto czy dziwne hałasy ustąpiły ? ;)
Avatar użytkownika
Forumowicz
 
Od: 13 lis 2015, 14:43
Posty: 440 (17/5)
Skąd: Sanok
Auto: Mitsubishi Lancer 2008

Postprzez dmdamiyo » 16 kwi 2017, 12:28

Tak czy inaczej chciałem pasek chciałem zmienić, nie wiadomo czy kiedykolwiek był zmieniany, a auto mam już ponad 2 lata. Sprzęgiełka już pewnie nie sprawdzę, tylko trzeba zmieniać w ciemno:) Jest szansa że to będzie coś jeszcze innego?
Forumowicz
 
Od: 8 lip 2015, 19:34
Posty: 51 (2/0)
Auto: Mazda 6 1st gen, 2.0 Diesel 2006

Postprzez DooOminO » 16 kwi 2017, 12:36

U mnie było to sprzęgiełko które nadal możesz sprawdzić przez ściągnięcie paska, zajmie ci to 5 minut ;)
Avatar użytkownika
Forumowicz
 
Od: 13 lis 2015, 14:43
Posty: 440 (17/5)
Skąd: Sanok
Auto: Mitsubishi Lancer 2008

Postprzez dmdamiyo » 19 kwi 2017, 09:59

Po zdjęciu paska dźwięku nie ma, próbuję z tym sprzęgiełkiem wobec tego...
Forumowicz
 
Od: 8 lip 2015, 19:34
Posty: 51 (2/0)
Auto: Mazda 6 1st gen, 2.0 Diesel 2006

Postprzez Dark_Mat » 21 kwi 2017, 15:44

Co prawda nie "ćwierka mi" nic, ale też mam dziwny odgłos z okolic rozrządu, gdy dodaję gazu ale też jak na luzie dodam gaz i puszczę, to jak silnik schodzi z obrotów, to jest taki dziwny dźwięk. Mam podejrzenie, że to napinacz. Chcę to sprawdzić właśnie zdejmując pasek – czy da się to zrobić bez ściągania koła?
Forumowicz
 
Od: 1 gru 2015, 01:14
Posty: 290 (10/0)
Auto: Mazda6 kombi
MZR-CD 121 KM
2006 rok

Postprzez Dark_Mat » 24 kwi 2017, 12:54

Naprawdę nikt?
Forumowicz
 
Od: 1 gru 2015, 01:14
Posty: 290 (10/0)
Auto: Mazda6 kombi
MZR-CD 121 KM
2006 rok

Postprzez drx8 » 24 kwi 2017, 13:01

raczej nie da się. Chyba, że jednorazowo odcinasz pasek :)
Forumowicz
 
Od: 10 paź 2015, 23:31
Posty: 168 (0/5)
Skąd: CK
Auto: Mazda 6 GG Liftback
2.0MZR-CD 136KM
2004r. RF5C

Postprzez DooOminO » 24 kwi 2017, 19:23

Brzeszczot od spodu i się da jednorazowo ściągnąć pasek . Bez ściągnięcia nadkola i plastików się nie obejdzie ;)
Avatar użytkownika
Forumowicz
 
Od: 13 lis 2015, 14:43
Posty: 440 (17/5)
Skąd: Sanok
Auto: Mitsubishi Lancer 2008

Postprzez Dark_Mat » 24 kwi 2017, 19:43

Ok, chyba w wolnym czasie będę musiał wziąć madzię na podnośnik. Albo wcześniej podjechać do mechaniora co sądzi o tym dźwięku.
Forumowicz
 
Od: 1 gru 2015, 01:14
Posty: 290 (10/0)
Auto: Mazda6 kombi
MZR-CD 121 KM
2006 rok

Postprzez dmdamiyo » 28 sie 2017, 16:04

Koniec końców zostałem z ćwierkaniem, zmienione wszystkie rolki, pasek, sprzęgiełko alternatora. Dźwięk nadal ten sam :(
Forumowicz
 
Od: 8 lip 2015, 19:34
Posty: 51 (2/0)
Auto: Mazda 6 1st gen, 2.0 Diesel 2006

Postprzez zboq » 28 sie 2017, 20:10

Też z tym kiedyś walczyłem. Też wymienilem wszystko i dalej ćwierkało. Ostatecznie chyba mechanik założył pasek z innego samochodu (mniejszy?) i się uspokoiło ale tylko na jakiś czas. Teraz znowu ćwierka :–/

Wysłane z mojego A0001 przy użyciu Tapatalka
Forumowicz
 
Od: 11 lut 2010, 14:28
Posty: 235 (0/2)
Skąd: Tarnów
Auto: Mazda 6 GJ 2.5 SkyPassion Machine Gray Sedan

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6