dziwna część w układzie chłodzenia

Postprzez valdi2000 » 27 lis 2016, 12:42

witam serdecznie!

jeśli nie w tym dziale z proszę o przeniesienie,

mam pytanie odnośnie układu chłodzenia,
dałem do naprawy webasto bo przestało grzać, podczas wymiany i odpinania węży które idą z termostatu do webasto potem do nagrzewnicy i wracają znowu do termostatu znalazłem dziwny element w wężu, był w wężu którym płyn wraca z nagrzewnicy do termostatu, wymiary 17x10mm otwór fi 8mm, wygląda na to że to część ma ewidentnie ograniczyć przepływ płynu przez webasto i nagrzewnice, tak mi się wydaje,

czy ktoś może się wypowiedzieć czy to jest cześć oryginalna czy jakaś domowa robota,

pytam ponieważ w chwili kiedy webasto miałem wymontowane z samochodu i nagrzewnica była podłączona wężami bezpośrednio z termostaty ( z pominiętym webasto) wraz z tą częścią w rurce, wszystko było ok, tzn. silnik osiągał temp ok 84-86stopni i ją utrzymywał, w kabinie robiło się ciepło dość powoli, natomiast teraz zamontowałem webasto bez tej części i efekt mam taki że kabina rozgrzewa się szybko, temperatura silnika również szybko rośnie ale ma duże odchyłki od poprzedniego stanu, tzn. trzyma temp ok 86, potem spada do 80st, wtedy załącza się webasto, dogrzewa do 86st i wyłącza się, (wiem bo założyłem diodę led równolegle z pompką paliwa od webasto, i w momencie kiedy zaczyna dogrzewać to mi dioda miga,) i tak w kółko, układ odpowietrzony, uzupełniony płyn tak jak trzeba,

czy ktoś mógł by sprawdzić u siebie czy ma taką cześć? da się ją namacać ściskając węża ręką przy termostacie, mniej więcej w miejscu które wskazałem na zdjęciu,

z góry dziękuje za odpowiedz
pozdrawiam
Paweł
Załączniki
ogranicznik przepływu1.jpg
ogranicznik przepływu2.jpg
ogranicznik przepływu3.jpg
układ chłodzena1.jpg
Forumowicz
 
Od: 28 lip 2013, 20:42
Posty: 41
Skąd: Olkusz
Auto: była
Mazda 6 kombi, 2.0L Diesel 121KM 2004r
jest Mazda 6 GH kombi, 2.2L 2010r, 163KM

Postprzez MazdaLublin » 27 lis 2016, 13:00

Prawdopodobnie jest to redukcja założona celem wymuszenia obiegu cieczy chłodzącej innymi przewodami
Być może był tylko popsuty termostat lub termostat jest zupełnie wyjęty a zaczyna się coś złego robić z uszczelką pod głowicą.
Forumowicz
 
Od: 30 wrz 2008, 20:01
Posty: 278 (0/7)
Skąd: LUBLIN

Postprzez valdi2000 » 27 lis 2016, 19:15

Witam serdecznie!

termostat jest sprawny, sam go wymieniałem, mam go od 3lat, z silnikiem wszystko w porządku,
zastanawia mnie tylko czy to ma tam być czy nie, bo jeśli nie to jakim prawem webasto się załącza skoro na silniku mam 80st a rzekomo webasto ma grzać po 65st, trochę to dziwne?


pozdrawiam
Paweł
Forumowicz
 
Od: 28 lip 2013, 20:42
Posty: 41
Skąd: Olkusz
Auto: była
Mazda 6 kombi, 2.0L Diesel 121KM 2004r
jest Mazda 6 GH kombi, 2.2L 2010r, 163KM

Postprzez Leoo » 30 lis 2016, 17:00

W moim jest taka zwężka ale nie wpadłem na pomysł żeby ją wyjąć, choć webasto demontowałem dwa razy :D
Forumowicz
 
Od: 4 mar 2013, 22:05
Posty: 485 (0/21)
Skąd: Tarnobrzeg
Auto: M6 GY MZR-CD 136KM '03

Postprzez MIRAS M6 » 30 lis 2016, 21:01

U mnie webasto też się włącza przy temp. 80°C ale tylko na postoju , nawet po dłuższej trasie czego nie ma w czasie jazdy bo temp. jest zawsze wyższa.
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 24 lut 2013, 21:10
Posty: 1359 (87/33)
Skąd: OPOLE/BAD WIMPFEN
Auto: MAZDA 6 KOMBI SPORT DYNAMIC (GH) 2,2 R2AA 185KM 2009 r.
PRZEBIEG 341 000
MAZDA 6 IMPRESSION (GY) 2.0 CITD RF5C 136KM(159KM) 2004 r.
PRZEBIEG 409 000
przekazana żonie ASIA M6

Postprzez valdi2000 » 1 gru 2016, 11:30

witam serdecznie!

dzięki za odp. czyli wygląda na to że to jest oryginalna część, tak jak kolega wyżej napisał do ukierunkowania przepływu,

w takim razie dziękuje za pomoc, muszę ją z powrotem założyć i sprawdzę czy się będzie dalej webasto załączać jak już silnik się nagrzeje,

dziękuje
pozdrawiam
Paweł
Forumowicz
 
Od: 28 lip 2013, 20:42
Posty: 41
Skąd: Olkusz
Auto: była
Mazda 6 kombi, 2.0L Diesel 121KM 2004r
jest Mazda 6 GH kombi, 2.2L 2010r, 163KM

Postprzez DooOminO » 2 gru 2016, 09:23

Webasto będzie chodzić prawdopodobnie aż do otworzenia się termostatu oczywiście jeśli na zewnątrz jest poniżej 5 stopni.
Avatar użytkownika
Forumowicz
 
Od: 13 lis 2015, 14:43
Posty: 449 (17/4)
Skąd: Sanok
Auto: Mitsubishi Lancer 2008

Postprzez valdi2000 » 2 gru 2016, 09:51

Witam serdecznie.
Wyglada na to że tak jest. Otwiera sie termostat, spada temp o kilka stopni , wtedy webasto podniesie znów o te kilka stopni i tak w kółko. . Wazne ze grzeje
Pozdrawiam
Paweł
Forumowicz
 
Od: 28 lip 2013, 20:42
Posty: 41
Skąd: Olkusz
Auto: była
Mazda 6 kombi, 2.0L Diesel 121KM 2004r
jest Mazda 6 GH kombi, 2.2L 2010r, 163KM

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6