Mazda6 2007r. 143KM diesel – dymi na niebiesko odpaleniu na zimnym

Postprzez damianjanek » 7 maja 2015, 19:18

Witam. Posiadam Mazde 6 2007r. 143KM diesel i moj problem to niemałe kopcenie z wydechu niebieskim dymem zaraz po odpaleniu auta na zimnym silniku. Gdy auto kupiłem problemu nie bylo no poza dpf-em ale został już usuniety. Dany problem wystepował przed usunieciem dpf-a tak jak i teraz. Po odpaleniu auta praktycznie odrazu zaczyna kopcic a po okolo minucie wszystko ustaje i jest ok. Oleju nie ubywa no teraz również nie wsrasta po usunieciu dpf-a poradźcie co to może być ? :)
Początkujący
 
Od: 22 mar 2015, 12:27
Posty: 2
Auto: Mazda 6 2007r. 2,0l 143KM

Postprzez robert3003 » 23 cze 2015, 08:48

Witam, mam taką samą mazdę i podobny problem z kopceniem na niebiesko przy odpalaniu zimnego silnika (po postoju przez noc) dodatkowym objawem jest jeszcze nierówna praca silnika i niskie obroty na zimnym silniku. Damianjanek rozwiązałeś może już swój problem??
Początkujący
 
Od: 23 cze 2015, 08:41
Posty: 2
Auto: mazda 6 2007 rok produkcji 2,0 143KM

Postprzez odom » 20 paź 2015, 10:07

Niebieskawy dymek również nie wróży niczego dobrego, bo z reguły (choć nie zawsze!) świadczy o tym, że do komór spalania przedostaje się olej silnikowy – w takiej sytuacji z reguły „padnięte” są uszczelniacze zaworowe. Niebieski dym widoczny podczas wkręcania silnika na obroty wskazuje na problem z pierścieniami zaworowymi lub z turbosprężarką (początkowe stadium usterki, np. awaria uszczelniacza łożyska). <faja>
Avatar użytkownika
Forumowicz
 
Od: 20 sty 2014, 14:59
Posty: 837 (2/1)
Skąd: Ruda Śląska
Auto: MAZDA 6 07' 2.0 GY 165 KM
MAZDA CX3 16' 2.0 120KM AT
LEON CUPRA ST 16' 290KM AT
MAZDA 6 2.2 185 KM
TRANSIT CONNECT 17' 120 KM

Postprzez tadziol » 20 paź 2015, 15:40

No tak,ale my tu mamy do czynienia z dieslem.
odom napisał(a):„padnięte” są uszczelniacze zaworowe.
to byłby chyba pierwszy przypadek w RF5C/RF7J
Obrazek
Avatar użytkownika
Firma
 
Od: 28 cze 2005, 18:13
Posty: 3114 (7/138)
Skąd: Katowice
Auto: Mazda6 GY
RF5C & turbo
VJ 36

Postprzez krzysioo85 » 19 paź 2018, 06:56

hej,
czy komus udalo sie rozwiazac zagadke z kopceniem na zimny silniku?
Początkujący
 
Od: 12 maja 2015, 21:50
Posty: 6
Skąd: Gorzów Wlkp. / Rotterdam
Auto: Mazda 6 GH, silnik RF7J, rok prod. 2008

Postprzez Onflashback » 13 cze 2019, 07:15

Ktoś coś odpowie w tej sprawie :) ?

Po dłużyszym postoju np. po nocy w garażu, rano odpalasz mazde, za mazdą niebieski 3 sekundowy kopciuch, obroty podrygają 200+/– (od 700 do 900), mija kilka sekund, przestaje kopcić, silnik zaczyna rowno chodzić, nie pusci już żadnego dymka.

Czy zaślepiony EGR może mieć na to wpływ?
Początkujący
 
Od: 1 kwi 2019, 13:41
Posty: 1
Auto: Mazda 6 2007 2.0D

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6