Serwis, obsługa i problemy z układem klimatyzacji

Dział przeznaczony do rozwiązywania wszelkich problemów dotyczących wyposażenia i karoserii. Nie zawiera elementów przenoszenia napędu.

Postprzez brodaM6 » 10 lut 2016, 07:14

W dobie telefonów z dwoma aparatami kamerami ,proszę cię ,nie chce ci sie i tyle
Proste są dla szybkich samochodów,zakręty dla szybkich kierowców. CMc.
Avatar użytkownika
Forumowicz
 
Od: 16 kwi 2012, 17:42
Posty: 2363 (12/26)
Skąd: Łomża
Auto: M6 2.3AT UsA-spec.07r.

Postprzez Matek81 » 10 lut 2016, 11:14

Ech panowie, nie podchodźcie tak sceptycznie do ludzi :).

Napisałem swoje szczere przemyślenia i tyle :).

Część już zamówił mechanik, który się zajmuje moim autem, zdecydował ze spróbujemy używki.

Zostanie zamontowana i sprawdzona szczelność całej klimatyzacji. Będzie dobrze to temat zostanie zamknięty, auto złożone do kupy i w końcu będę mógł się zacząć cieszyć z zakupu.

Pozdrawiam :).
Forumowicz
 
Od: 23 mar 2012, 13:23
Posty: 32
Skąd: Łódź
Auto: Mazda 6 GH

Postprzez CLAU » 10 lut 2016, 12:14

No ale o jaki mty tu sceptycyzmie opowiadasz, jak sam kombinujesz jak jakis dziwak zamiast zalatwic temat jak cywilizowany czlowiek. Nie wiem o jaki mryzyku mowisz kupujac nowe ze sklepu, nie potrafie tego pojac.
Ludzie opisuja na tym forum jak sami sobie na sile problemy robia i potem sie dziwia, ze pojawiaja sie takie a nie inne komentarze.
Avatar użytkownika
Forumowicz
 
Od: 22 gru 2011, 07:28
Posty: 1329 (1/38)
Skąd: dolnyśląsk
Auto: Mazda 6 – 2003
2.0 LF17
hatchback

Mazda 3 BK – 2005
1.6

Postprzez Matek81 » 10 lut 2016, 13:37

Matek81 napisał(a):...pytanie jest następujące:

czy parownik jest różny w różnych wersjach silnikowych oraz czy różnią się parowniki w wersjach przed liftem i po lifcie?

Dziękuję za pomoc.


Masz rację, mój wpis powinien się ograniczyć do tego okrojonego-zacytowanego :).

Sorki za niepotrzebne podnoszenie ciśnienia.
Forumowicz
 
Od: 23 mar 2012, 13:23
Posty: 32
Skąd: Łódź
Auto: Mazda 6 GH

Postprzez bartosz22 » 15 mar 2016, 09:28

Witam

Zauważyłem że podczas jazdy nagle klimatyzacja sama się włącza a po chwili przełącza w tryb ecco i tak w kółko mimo że mam ustawione ciepłe powietrze. Dopiero jak ją wyłączę to jest chwila spokoju. Czy to normalna rzecz czy coś jest nie tak ?
Forumowicz
 
Od: 27 lut 2016, 14:16
Posty: 33
Auto: Mazda 6 1.8 GY

Postprzez Michu_M6 » 15 mar 2016, 13:04

Klimatyzacja sama przełącza kierunki nawiewu powietrza ale nie powinna się sama przełączać z auto na ecco i nie powinna się sama włączać... Czy komputer pokazuje jakieś błędy?
Nie wystarczy benzyna we krwi, trzeba mieć też olej w głowie...
Avatar użytkownika
Forumowicz
 
Od: 5 mar 2014, 19:17
Posty: 573 (8/32)
Skąd: Wrocław
Auto: Mazda 6 GY, LF, 2007

Postprzez bartosz22 » 15 mar 2016, 19:16

Jak włączę klimatyzację na auto to działa ok, natomiast jak mam ustawioną temperaturę np. 22 to po jakimś czasie słyszę piknięcie że włączyła się klima AC a zaraz przełącza się AC ecco zaraz się wyłącza i tak w kółko a powietrze leci ciepłe. Pod komputer nie podłączałem

Dopisano 15 mar 2016, 21:07:

Jeśli wyłączę nawiew klima się nie włącza
Forumowicz
 
Od: 27 lut 2016, 14:16
Posty: 33
Auto: Mazda 6 1.8 GY

Postprzez CLAU » 15 mar 2016, 21:24

Michu_M6 napisał(a):Klimatyzacja sama przełącza kierunki nawiewu powietrza ale nie powinna się sama przełączać z auto na ecco i nie powinna się sama włączać... Czy komputer pokazuje jakieś błędy?


Jak włączysz klimę w trybie Auto to jak najbardziej sama wybiera AC lub AC Eco w zależności od wskazań czujników.
Avatar użytkownika
Forumowicz
 
Od: 22 gru 2011, 07:28
Posty: 1329 (1/38)
Skąd: dolnyśląsk
Auto: Mazda 6 – 2003
2.0 LF17
hatchback

Mazda 3 BK – 2005
1.6

Postprzez bartosz22 » 15 mar 2016, 22:25

I to działa ok problem jest jak mam ustawiony sam nawiew np. 22 stopnie i nagle słyszę że włącza się AC za chwilę AC Ecco a po chwili się wyłącza i tak co jakiś czas raz częściej raz rzadziej.
Forumowicz
 
Od: 27 lut 2016, 14:16
Posty: 33
Auto: Mazda 6 1.8 GY

Postprzez Mr_Bartek » 15 mar 2016, 22:33

Słyszysz dźwięk wciśnięcia? Zawsze przechodzi Auto > Eco > Wyłączone? Jeśli tak to mi to wygląda na uszkodzone.
Yesterday is history. Today is a gift. Tomorrow is a mystery.
Avatar użytkownika
Koordynator Forum
Koordynator Witryny
 
Od: 7 kwi 2014, 12:44
Posty: 2959 (113/171)
Skąd: Poznań
Auto: Jest: Grey Fūjin '03
Było: Mazda6 Tamura '07

Postprzez dmdamiyo » 23 mar 2016, 21:39

Witam,
dziś podczas jazdy przestała mi działać klimatyzacja, pokrętła nie reagują zupełnie. Na wyświetlaczu zniknęła temperatura, nie wyświetla się też to co po lewej czyli spalanie itp. (przycisk info nie reaguje). Wyświetla się cały czas zegarek z lewej i radio na środku które działa normalnie, czyli to samo co w normalnej sytuacji wyświetla się po jednokrotnym przekręceniu kluczyka. Podejrzewam że może to być jakiś bezpiecznik, tylko że żaden z rozpiski nie pasuje nazwą.

Spotkał się ktoś z podobnym problemem? Będę wdzięczny za jakieś wskazówki zanim ruszę do wyciągania wszystkich bezpieczników po kolei:)
Forumowicz
 
Od: 8 lip 2015, 19:34
Posty: 51 (2/0)
Auto: Mazda 6 1st gen, 2.0 Diesel 2006

Postprzez thesilent » 24 mar 2016, 12:19

no przegląd bezpieczników to najprostsza sprawa do zrobienia.

Jeśli bezpieczniki są ok, to wyjmij cały ten panel radio/klima i wyjmij/wsadź jeszcze raz wszystkie wtyczki z tyłu. Być może jeden pin nie styka i dla tego klima nieaktywna.
Avatar użytkownika
Forumowicz
 
Od: 18 kwi 2013, 19:11
Posty: 293 (9/13)
Skąd: Sollstedt, Niemcy
Auto: Mazda 6 2.0 LPG 2004r.
Citroen Grand C4 Picasso 2.0 HDI 2007r.

Postprzez dmdamiyo » 25 mar 2016, 14:23

Okazało się że był to bezpiecznik nr 3 "Heater". Niestety po zmianie bezpiecznika kolejny spalił się po 5 sekundach, a chwile potem coś stuknęło z prawej strony pod maską i poleciał dym :(
Jakaś wskazówka co mogło ulec spaleniu?
Forumowicz
 
Od: 8 lip 2015, 19:34
Posty: 51 (2/0)
Auto: Mazda 6 1st gen, 2.0 Diesel 2006

Postprzez lukasrap » 25 mar 2016, 19:04

Może warto wybrac sie do elektryka? Zaplacisz pare zlotych a sprawdzi Ci co i jak. To moglo wydarzyc sie w kazdym aucie, nie tylko w mazdzie, wiec ciezko jest gdybac co to moze byc. Nie jest to zadna z naszych mazdowskich bolączek. Miernik w ręke, bystre oko, sprawdzic wiązki kabli, bo pewnie gdzies jakies zwarcie jest skoro bezpiecznik wywalilo.
W miedzy czasie jak kolega wyzej radzi wyjmij panel (kilka minut) i popatrz co i jak. Z tylu panelu jest kupa kabli ktora moze cos popsuc. Nie mowie ze jest to akurat tam, ale moze warto sprawdzic.
Avatar użytkownika
Forumowicz
 
Od: 5 mar 2009, 21:15
Posty: 315
Skąd: Żnin/Holandia
Auto: Mazda 6 2.0/141 KM (benzyna) czerwona perła, 2004 r.

Postprzez kubsztyk » 26 mar 2016, 09:14

Masz problem z dogrzewaczem silnika (webasto), jakieś zwarcie albo coś i wywala Ci bezpiecznik HEATER, który jest odpowiedzialny za dogrzewacz. Jak otworzysz maskę, to po lewej stronie za filtrem paliwa we wnęce jest schowany ten dogrzewacz, jedź do serwisu zajmującego się takimi sprzętami.
Ja miałem coś poknocone z podłączeniem sterowania ogrzewaniem postojowym, jakieś zwarcie poszło chyba za panelem środkowym i straciłem nawiew i informacje z komputera pokładowego, nawiew działał tylko jak włączyłem ogrzewanie postojowe przyciskiem. Po naprawie – poprawnym podłączeniu – wszystko działa jak trzeba.
Avatar użytkownika
Forumowicz
 
Od: 25 gru 2010, 10:23
Posty: 1698 (63/30)
Skąd: Kielce
Auto: Volvo S60 2.0T 2006;
ex mazda 6 TDI '03

Postprzez em_dzej » 8 kwi 2016, 08:47

AloHA

Klima po zimie nie działa :| .
Na krótko odpala i chłodzi , bezpieczniki sprawdzone , przekaźnik zamieniony z pmgielnymi.
Czujnik ciśnienia na sprawdzony , na krótko zwarty nadal nic .
Co tam jeszcze sa za czujniki <co?>
– na parowniku
– na podszybiu nasłonecznienie
– temperatura w kabinie po prawo pod kierownicą

Klima nabijana 2 lata temu

Jakies pomysły , może coś rozłączyłem przy montarzu nełonów.
Obrazek
MACIEK
Avatar użytkownika
Forumowicz
 
Od: 26 paź 2013, 10:27
Posty: 2259 (88/29)
Skąd: SZY
Auto: Mazda 6 GY RF-7J '07 GEJSZA by em_dzej

Postprzez Biniu » 8 kwi 2016, 08:57

A sprężarka się załącza? W zimie w ogóle klimy nie używałeś?
Ja tam cały czas na auto mam włączone.
Obrazek
Im trudniej, tym lepiej
Avatar użytkownika
Forumowicz
 
Od: 19 cze 2015, 06:10
Posty: 1053 (35/34)
Skąd: Grupa Łódzka
Auto: Mazda 6 GY LFVE '06
Mazda 323 BG B6 '92

Postprzez em_dzej » 8 kwi 2016, 09:05

Biniu777 napisał(a):A sprężarka się załącza?


Z kabiny nie , wszystko na wyświetlaczu jest jak ma być a klima nie startuje , czuć spadek obrotów , ale nie chłodzi .Jak podam na krótko 12v na sprężarkę to chłodzi.
Chyba zacznę od nabicia klimy , choc po zmostkowniu czujnika ciśnienia na obwodzie powinna zaskoczyć
Obrazek
MACIEK
Avatar użytkownika
Forumowicz
 
Od: 26 paź 2013, 10:27
Posty: 2259 (88/29)
Skąd: SZY
Auto: Mazda 6 GY RF-7J '07 GEJSZA by em_dzej

Postprzez brodaM6 » 8 kwi 2016, 13:41

Sprzegielko
Proste są dla szybkich samochodów,zakręty dla szybkich kierowców. CMc.
Avatar użytkownika
Forumowicz
 
Od: 16 kwi 2012, 17:42
Posty: 2363 (12/26)
Skąd: Łomża
Auto: M6 2.3AT UsA-spec.07r.

Postprzez em_dzej » 8 kwi 2016, 16:28

brodaM6 napisał(a):Sprzegielko


Jak sprzęgiełko kiedy na krótko działa sprężarka ?? ??
Obrazek
MACIEK
Avatar użytkownika
Forumowicz
 
Od: 26 paź 2013, 10:27
Posty: 2259 (88/29)
Skąd: SZY
Auto: Mazda 6 GY RF-7J '07 GEJSZA by em_dzej

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 5 gości

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6