Głośna praca klimatyzacji.

Dział przeznaczony do rozwiązywania wszelkich problemów dotyczących wyposażenia i karoserii. Nie zawiera elementów przenoszenia napędu.

Postprzez the-best-ciak » 16 paź 2009, 14:38

Mam problem z głośną praca klimatyzacji w mojej premacy. Tzn. wibruje cale auto po włączeniu klimatronika. Nie mam pojęcia jak to opisać :) Czy ktoś wie co może być przyczyna?

Edit by mod – Połączyłem posty i poprawiłem temat. W przyszłości proszę o stosowanie się do –> regulaminu forum.
Początkujący
 
Od: 16 paź 2009, 14:35
Posty: 5
Skąd: Rawa Mazowiecka
Auto: Mazda Premacy

Postprzez say » 16 paź 2009, 21:18

Popraw, proszę, temat zgodnie z regulaminem, nie pisz też postu pod postem, jeśli poprzedni jest twój to po prostu go edytuj.

Pewnie bardziej trzęsie im mocniejszy nawiew nastawisz? Stała się banalna rzecz. Przyczepiło się coś do łopat wentylatora. Wystarczy to wyjąć. Może wypadło ze schowka gdy był obieg zamknięty?!
Avatar użytkownika
Forumowicz
 
Od: 14 lip 2007, 07:58
Posty: 1620 (0/1)
Skąd: Szczecin
Auto: Premacy DiTD '02 7 os.
MB W168 1.4 Pb

Postprzez the-best-ciak » 16 paź 2009, 22:23

Dziękuje za informacje.
Przepraszam potrzebowałem szybkiej informacji, zmienię to oczywiście.
Odnośnie tych odgłosów i wibracji z silnika przy włączonej klimatyzacji to niezależnie od siły nawiewu mam wrażnie, ze tak samo trzęsie i hałasuje.
Początkujący
 
Od: 16 paź 2009, 14:35
Posty: 5
Skąd: Rawa Mazowiecka
Auto: Mazda Premacy

Postprzez say » 17 paź 2009, 07:05

Pytania pomocnicze, czy trzęsie cały czas autem? Jak wyłączysz samo AC (na wyświetlaczu tylko widać siłę nawiewu, temp. i kierunek) to przestaje? Trzęsie tylko w chwili włączania się klimy?
Avatar użytkownika
Forumowicz
 
Od: 14 lip 2007, 07:58
Posty: 1620 (0/1)
Skąd: Szczecin
Auto: Premacy DiTD '02 7 os.
MB W168 1.4 Pb

Postprzez the-best-ciak » 17 paź 2009, 12:41

Trzęsie i pracuje bardzo głośno tylko podczas włączenia klimy.
Tak po wyłączeniu AC przestaje.
Był też raz przypadek,że bez włączonej klimy zaczął pracować tak jak przy włączonej klimie, tzn. na wyświetlaczu było samo ogrzewanie, czyli nawiew i temperatura.
Początkujący
 
Od: 16 paź 2009, 14:35
Posty: 5
Skąd: Rawa Mazowiecka
Auto: Mazda Premacy

Postprzez say » 17 paź 2009, 18:00

Ostatnio, przypadkiem, uzupełniałeś czynnik w układzie klimatyzacji?
Pozdrawiam
Avatar użytkownika
Forumowicz
 
Od: 14 lip 2007, 07:58
Posty: 1620 (0/1)
Skąd: Szczecin
Auto: Premacy DiTD '02 7 os.
MB W168 1.4 Pb

Postprzez the-best-ciak » 17 paź 2009, 19:39

Kupiłem moją premaske jakieś 3 tygodnie temu:)
Myślisz, ze w tym tkwi przyczyna?:)
Troszkę chodziła na klimie i nawet chłodziła.
Będę musiał przejechać się i to sprawdzić.
Ale jeśli to będzie przyczyną to stawiam Ci piwko:)
Początkujący
 
Od: 16 paź 2009, 14:35
Posty: 5
Skąd: Rawa Mazowiecka
Auto: Mazda Premacy

Postprzez say » 18 paź 2009, 13:31

Nie o to chodzi, po prostu pomyślałem, że mogli za dużo czynnika wstrzyknąć i sprężarka ma większe opory.

Generalnie Premacki (może każde ditd z klimatronikiem) mają tak, że przy włączaniu klimatyzacji i potem przy włączaniu przez nią wentylatora i sprężarki potrafi nieco szarpnąć silnikiem (co odczuwa się na budzie) i to trzeba uznać za nic groźnego, po prostu wzrasta obciążenie silnika i taka jest reakcja. Martwi mnie to co napisałeś:
the-best-ciak napisał(a):Był też raz przypadek,że bez włączonej klimy zaczął pracować tak jak przy włączonej klimie, tzn. na wyświetlaczu było samo ogrzewanie, czyli nawiew i temperatura.
Avatar użytkownika
Forumowicz
 
Od: 14 lip 2007, 07:58
Posty: 1620 (0/1)
Skąd: Szczecin
Auto: Premacy DiTD '02 7 os.
MB W168 1.4 Pb

Postprzez the-best-ciak » 18 paź 2009, 15:34

No właśnie nie mam pojęcia co to może być.
Dokładnie obciążenie wzrasta ale te odgłosy nie są normalne.
Może to coś nie tak ze sprężarką?
Jest tam zainstalowane webasto, może to ma jakiś wpływ na to?

Bardzo was proszę o pomoc w tej sprawie.
Piszcie proszę jeśli spotkaliście się z czymś takim.
Początkujący
 
Od: 16 paź 2009, 14:35
Posty: 5
Skąd: Rawa Mazowiecka
Auto: Mazda Premacy

Postprzez Tom27 » 22 lip 2022, 13:42

Dowiedział się pan dlaczego tak głośno chodziła, W Mojej teraz dzieje się to samo?

Dopisano 22 lip 2022, 13:42:

Dowiedział się pan dlaczego tak głośno chodziła, W Mojej teraz dzieje się to samo?
Początkujący
 
Od: 22 lip 2022, 13:35
Posty: 1
Auto: Mazda 6,1.8 2003 r. Benzyna/gaz
Po włączeniu klimatyzacji trzęsie całym autem, czasami dzieje się tak be włączonej Klimy, załącza się wiatrak i trzęsie całym autem.

Postprzez zadra » 22 lip 2022, 16:00

Tom27 napisał(a):Dowiedział się pan dlaczego tak głośno chodziła, W Mojej teraz dzieje się to samo?

Dopisano 22 lip 2022, 13:42:

Dowiedział się pan dlaczego tak głośno chodziła, W Mojej teraz dzieje się to samo?


Na pewno w ciągu ostatnich 13 lat się dowiedział..
Historie mojej młodości :
[url]https://www.mazdaspeed.pl/forum/viewtopic.php?f=102&t=151548[/url]

staraj się nie rozlewać zbyt dużo przelewając z pustego w próżne...
Forumowicz
 
Od: 27 cze 2007, 17:07
Posty: 2950 (28/77)
Skąd: z odmętów
Auto: HONDA civic VIII
1,8 Stoczterdzieścikuniów z maską gazową na pyskach ciągnących sedana :-P

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 5 / Premacy