Dymienie po odpaleniu zimnego silnika

Postprzez Patryk_665 » 25 paź 2021, 20:57

Witam . Otóż posiadam problem który dotyczy Mazdy 5 2.0 diesel 143km. Sprawa wygląda następująco rano gdy odpalam samochód po nocy odpala bez żadnych problemów od strzała bez jakichkolwiek niepokojących oznak, dymienia itp itd. Następnie pokonuje nią trasę do pracy około 11km. Po skończonej pracy około 10h gdy odpalam Mazdę po uruchomieniu pojawia się dym około 10sek z rury wydechowej koloru szaro-niebieskiego. Dodam, że ze zbiorniczka wyrównawczego ubywa niewielka ilość płynu chlodniczego upg sprawdzone testem który nie wskazał żadnych usterek glowicy. Oleju tez nie ubywa. Proszę o pomoc gdyż nigdzie nie mogę znaleźć żadnych wskazówek. Na desce żadnych błędów itp. Pozdrawiam Patryk
Ps problem zaczął się po pierwszej wymianie oleju oraz filtrów oleju i paliwa zaraz po kupnie samochodu. Może silnik zalany był jakiś motodoktorem? Może jest jakaś wada ukryta? Dodam że auto posiadam od jakiegoś miesiąca. Proszę o pomoc
Początkujący
 
Od: 25 paź 2021, 19:56
Posty: 1
Auto: Mazda 5 2007 silnik 2.0 diesel 143km

Postprzez smile » 14 lis 2021, 21:11

Ile tego płynu ubywa na ile kilometrów ? Jaki olej został zalany? Masz DPF ? Nagraj jak możesz jak to odpalanie po robocie wygląda.
Forumowicz
 
Od: 16 lip 2011, 12:38
Posty: 2687 (75/56)
Skąd: Gubin / Gdynia
Auto: M5 CR
M6 GY

Było:
323F BJ RF2A

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości

Moderator

Moderatorzy 5 / Premacy