Problem z odpaleniem Mazdy 5. Karta keyless- miga immobilizer.

Postprzez Artekdw » 1 maja 2019, 10:06

Szanowni forumowicze proszę o pomoc w rozwiązaniu problemu.

Mam problem z odpaleniem auta <płacze> .
Samochód jest wyposażony w system bez kluczykowego dostępu (keyless go).
Stacyjkę mogę przekręcić tylko do pozycji 2. Podczas próby odpalenia miga immobilizer ( kod błędu 15- próba manipulacji , zablokowanie sygnału rozruchu). Niestety błędu nie da się poprostu wykasować z pamięci.
Niestety sam spowodowałem usterkę, ponieważ odpiąłem akumulator przy otwartym bagażniku <zawstydzony> . Wcześniej nie było żadnego problemu.

W związku z powyższym mam pytanie czy ktoś miał podobny problem i w jaki sposób go usunął?

Na forum są opisane podobne problemy, natomiast dotyczą one zwykłego kluczyka.
Nie ma żadnej informacji na temat zaprogramowania ponownego kluczyka keyless :( .

Pozdrawiam
Załączniki
immo mazda.jpg
Komunikat błędu
Początkujący
 
Od: 7 paź 2011, 15:23
Posty: 10 (0/1)
Skąd: Wyszków, mazowieckie
Auto: Mazda 5 2005 r. 2.0 benzyna + LPG

Postprzez k31t » 16 maja 2019, 21:20

A masz drugi kluczyk działający??
Jeżeli tak to jest opcja programowania kluczyka za pomocą działającego.
A jak nie to Forscan albo IDS
Początkujący
 
Od: 8 maja 2019, 22:26
Posty: 28 (2/2)

Postprzez Artekdw » 19 maja 2019, 14:09

Niestety żaden z dwóch kluczyków nie działał.
Na szczęście mechanik już ogarnął problem.
Trzeba było ponownie zaprogramować kluczyki za pomocą komputera.
Podobno stało się to, ponieważ odłączyłem akumulator przy włączonej stacyjce.
Początkujący
 
Od: 7 paź 2011, 15:23
Posty: 10 (0/1)
Skąd: Wyszków, mazowieckie
Auto: Mazda 5 2005 r. 2.0 benzyna + LPG

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

Moderator

Moderatorzy 5 / Premacy