Mazda 5 1.8 PB 2005 – wspomaganie

Postprzez Szokoloko1979 » 3 gru 2018, 11:10

Witam. W ostatnich dniach w trakcie jazdy przygasało nam radio podczas jazdy i jednocześnie wspomaganie przestawało działać. Zapalała się kontrolka wspomagania na desce rozdzielczej. Po przejechaniu kilkuset metrów znów następował zanik prądów i wspomaganie się włączało, a kontrolka gasła.
Strasznie to ryzykowne w trakcie pokonywania zakrętów.
Dolałem płynu do zbiorniczka ponieważ poziom był dużo poniżej minimum. Zrobiłem parę kilometrów żeby się upewnić, czy to było przyczyną. Test przeszedł pozytywnie. Nic się nie działo.
Niestety dziś rano żona jadąc do pracy znów miała problem z tym wspomaganiem.
Nasuwają się pytania:
1. Czy ubywa płyn i to może być przyczyną? Ale to sprawdzę jak tylko żona wróci z pracy.
2. Jeśli nie płyn to czy konieczna będzie wymiana pompy? Koszt regenerowanej to 800 zł :(
3. A może to problem z prądami? Skoro radio przygasa? Zauważyłem też, że sporadycznie przy włączaniu długich światem zapala się ta kontrolka od wspomagania i następnie gaśnie.

Pozdrawiam.
Początkujący
 
Od: 13 sty 2018, 14:36
Posty: 7
Auto: Mazda 5 1.8 2005

Postprzez KrzyzakMitsu » 3 gru 2018, 13:15

Masz elektryczną pompę a sprawdzenie zacząłbym od testu ładowania akumulatora przez alternator.
Może jest za niskie napięcie (padł jakiś obwód/regulator napięcia).
Ew. może to być problem z masą – wtedy dosyć często zdarza się, że niektóre kontrolki się żarzą...
Forumowicz
 
Od: 1 paź 2018, 18:44
Posty: 387 (17/11)
Auto: Mazda 5, Galant E32 i EA5, Leon 5F

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 5 / Premacy