Szarpanie przy stałej prędkości

Postprzez danieelo86 » 7 mar 2015, 13:06

Witam
Nie znalazłem odp. w postach wiec zalożyłem nowy temat. A mianowicie mój problem to szarpanie przy utrzymywaniu stałej predkości (np. w mieście 50 km/h). Dodam ze przy przyspieszaniu jak i zwalnianiu nic sie nie dzieje.Problem występuje i na pb i na lpg.
Czy mił ktoś może taki problem i może pomóc ???Z góry dziekuje
Ostatnio edytowano 12 mar 2015, 22:20 przez Yard, łącznie edytowano 2 razy
Powód: temat
Początkujący
 
Od: 18 sty 2014, 21:10
Posty: 4
Skąd: police/k szczecina
Auto: m5 I 2.0 2010r benzyna + lpg

Postprzez mazda.5 » 7 mar 2015, 17:04

Może czas już świece wymienić,bo przewody zapłonowe raczej będą dobre.
Forumowicz
 
Od: 1 kwi 2014, 21:58
Posty: 94 (6/0)
Skąd: dolnośląskie
Auto: mazda5 2.0 rok2006

Postprzez danieelo86 » 12 mar 2015, 21:23

Niestety, ale wymiana świec nie pomogła dalej szarpie i nie mam pojęcia o co chodzi...
Początkujący
 
Od: 18 sty 2014, 21:10
Posty: 4
Skąd: police/k szczecina
Auto: m5 I 2.0 2010r benzyna + lpg

Postprzez mazda.5 » 12 mar 2015, 21:41

Może warto sprawdzić czy nie ma jakiegoś błędu,może któraś cewka niedomaga przy świecy.
Forumowicz
 
Od: 1 kwi 2014, 21:58
Posty: 94 (6/0)
Skąd: dolnośląskie
Auto: mazda5 2.0 rok2006

Postprzez Fred.X » 12 mar 2015, 22:20

mazda.5 napisał(a):przewody zapłonowe raczej będą dobre.
mazda.5


przewodów w tym modelu nie ma

do autora:
Masz możliwość podpięcia pod kompa ??
wystarczy ELM 327 i Forscan , diagnostyka w tym modelu dużo może powiedzieć
Avatar użytkownika
Forumowicz
 
Od: 22 lis 2013, 18:42
Posty: 737 (4/25)
Skąd: Toruń
Auto: Fiat Bravo 1.2 LPG + Hyundai Tucson 1.6

Postprzez mazda.5 » 12 mar 2015, 23:19

Tak co do przewodów nie ma ich.To z rozpędu do poprzedniego samochodu,ale plus za czujność.
Forumowicz
 
Od: 1 kwi 2014, 21:58
Posty: 94 (6/0)
Skąd: dolnośląskie
Auto: mazda5 2.0 rok2006

Postprzez danieelo86 » 13 mar 2015, 00:43

Błędów nie ma... Jedyny błąd jaki miałem to słaby akumulator to wszystko....
Początkujący
 
Od: 18 sty 2014, 21:10
Posty: 4
Skąd: police/k szczecina
Auto: m5 I 2.0 2010r benzyna + lpg

Postprzez mlody04210 » 1 wrz 2015, 19:06

Witam! w mojej MADZI 5 (2.0 benzyna + LPG), 2006r) od jakiegoś czasu mam to samo! Przy usiłowaniu trzymania stałej prędkości czuć szarpanie... nie mam pojecia czym to jest spowodowane...jak odkryjesz o co chodzi i jaka jest przyczyna bardzo proszę o radę! Pozdro
Początkujący
 
Od: 31 mar 2015, 17:13
Posty: 6
Auto: Mazda 5, 2.0 Benzyna + Gaz, 2006r.

Postprzez dzux » 1 wrz 2015, 19:51

Ciężko cokolwiek powiedzieć jest to częsta przypadłość jeżeli szarpania sa lekko wyczuwalne to bym się nie przejmował, podłącz do kompa może coś pokaże.
Forumowicz
 
Od: 5 cze 2011, 21:38
Posty: 708 (1/8)
Skąd: lubuskie
Auto: BYŁA Mazda 3 2005 sedan 1.6 JEST Mazda 5 2006r 2.0 benzyna :)

Postprzez mlody04210 » 3 wrz 2015, 18:57

Musze tak zrobić! Jeszcze do tego obroty mi skaczą na jałowym biegu ale silniczek krokowy już kupiłem. Czeka na wymianę:) (bo na kompie wcześniej pokazywał mi ubogą mieszankę na cylindrze).
Jak się dowiem o co kaman to na 100% napiszę . Pozdro
Początkujący
 
Od: 31 mar 2015, 17:13
Posty: 6
Auto: Mazda 5, 2.0 Benzyna + Gaz, 2006r.

Postprzez mlody04210 » 27 wrz 2015, 11:21

Witam! Byłem u mechanika i wymieniłem silniczek krokowy(już wcześniej go kupiłem).
Powiedział mi że na 200% świece są do wymiany i komputer pokazuje błąd związany z SONDĄ LAMBDA.
Prawdopodobnie tez będzie do zmiany.. Czekam na telefon od niego zobaczę co będzie jak będą nowe świece.
Początkujący
 
Od: 31 mar 2015, 17:13
Posty: 6
Auto: Mazda 5, 2.0 Benzyna + Gaz, 2006r.

Postprzez dzux » 28 wrz 2015, 14:05

Napisz czy coś pomogło :)
Forumowicz
 
Od: 5 cze 2011, 21:38
Posty: 708 (1/8)
Skąd: lubuskie
Auto: BYŁA Mazda 3 2005 sedan 1.6 JEST Mazda 5 2006r 2.0 benzyna :)

Postprzez Wojtek » 28 wrz 2015, 16:09

mlody04210 napisał(a):komputer pokazuje błąd związany z SONDĄ LAMBDA.

Podzielisz się jego numerkiem?
Skoda Rapid Obrazek , Mii FR-line 1.0 Obrazek
byly: Mazda 323 BG, Tribute, M6 GG, M5 CR i M2 DE, SEAT Mii SE 1.0, Seat Toledo NH S 1.2
Avatar użytkownika
Zarząd – Członek Zarządu
Koordynator Forum
 
Od: 21 gru 2013, 12:44
Posty: 17319 (116/432)
Skąd: UK
Auto: Rapid 1.2 SE-L 110KM
Mii FR-line 1.0 75KM

Postprzez mlody04210 » 2 paź 2015, 22:01

zmieniłem swiece ale jeszcze sa drgania na jałowym biegu. Komp pokazuje błedy sondy lambda a mianowicie: P 2195, Patrz 2270, P 2177 mieszanka za uboga, P2096. Pozdro
Początkujący
 
Od: 31 mar 2015, 17:13
Posty: 6
Auto: Mazda 5, 2.0 Benzyna + Gaz, 2006r.

Postprzez Tecio88 » 26 lut 2019, 14:05

Kolega podzieli się wiedzą, czy wymiana silniczka krokowego coś pomogło?

U mnie czuć szarpanie tylko przy jeździe ze stałą prędkością około 50km/h na 4 biegu – na innych ten problem nie występuje.
Początkujący
 
Od: 12 lip 2017, 23:28
Posty: 1
Auto: Mazda 5 2008 FL 2.0MRZ

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

Moderator

Moderatorzy 5 / Premacy