Dziwne dźwięki po uruchomieniu zimnego silnika

Postprzez mich » 10 lut 2014, 09:16

Witam forumowiczów działu CR.
Mam pewien problem ze swoją piątką (1,8 benzyna, 2008r., przebieg: 60 tys km). Mianowicie, po uruchomieniu zimnego silnika (ale prawie wyłącznie dłuższym postoju np. po nocy) wydaje on dziwne dźwięki (trudne do opisania: terkotanie, piszczenie, skrzypienie; rodzaj dźwięku i jego natężenie zależą od czynników, o których w następnym zdaniu). Trwa to zazwyczaj około minuty ale długość utrzymywania się tego dźwięku zależy od dwóch czynników: temperatury i wilgotności, z tym, że większe znaczenie ma to drugie. Krytyczna sytuacja to deszczowy poranek z temp. ok. 2-3 stopni powyżej zera – wtedy potrafi hałasować naprawdę głośno i dość długo. Po przejechaniu kilku km dźwięk ustaje i przy ponownym uruchomieniu silnika wszystko jest OK.
W samochodzie został już wymieniony pasek alternatora i rolka napinacza paska.
Czy ktoś z Was miał podobny problem? Może macie jakieś sugestie jak go rozwiązać? <co?>
Z góry dziękuję
Początkujący
 
Od: 11 wrz 2013, 11:08
Posty: 8
Skąd: Lublin
Auto: Honda CR-V, 2o1o

Postprzez lester » 3 mar 2014, 18:25

U mnie jest dokładnie to samo.
Dźwięk taki jakby szuranie papierem lub taśmą aluminiową po betonie – nie wiem jak
inaczej taki dźwięk określić – zdecydowanie głośniej słychać przy prawym błotniku,
oczywiście przy zimnym silniku ale jak stoi dłużej niż jedną noc...
Takie szuranie dość głośne przez 1-3 minuty a potem ucichnie i spokój aż do
następnego razu jak postoi z 2 dni. Nic nie wymieniałem, w serwisie nie wiedzieli więc
stwierdziłem, że poczekam aż się coś zepsuje, ale tak jest od 3 lat i nadal wszystko działa normalnie
a jak szurało tak szura :|
Początkujący
 
Od: 21 cze 2010, 13:08
Posty: 10
Auto: M5 2.0, MZR Sport 2010'

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 5 / Premacy