Rosnące obroty na biegu jałowym

Postprzez kamrato » 25 kwi 2013, 17:00

Witam wszystkich forumowiczów,

Forum śledzę od wielu lat, ponieważ jestem posiadaczem już 3 Mazdy:) Nigdy nie miałem większych problemów i tym razem wydaje mi się, że jest to coś banalnego – jednak nie mogę się z tym uporać.

Po wrzuceniu na luz z wyższych obrotów i toczeniu się auta obroty utrzymują się w granicach 1500, dopiero po całkowitym zahamowaniu spadają w okolice 900. Kilka razy następował efekt jakby zacięcia się obrotów i lekkiego falowania w granicach 19000-2000. Po wyłączeniu i ponownym uruchomieniu auta wszystko wracało do normy. Czasem wygląda to tak jakby po wrzuceniu na luz uruchamiało się ssanie.

Pierwsza moja myśl to oczywiście przepustnica i silniczek krokowy, wszystko zostało wyczyszczone, a silniczek nawet wymieniłem. Przed czyszczeniem przepustnicy po odpaleniu auta na zimnym silniku obroty wskakiwały w okolice 1500 i powoli opadały do 900, obecnie wskakują na 2000 i dużo wolniej maleją do prawidłowych.

Radziłem się już kilku mechaników i pytałem w serwisie Mazdy, wszyscy stawiali na silniczek :( Przestudiowałem forum, google, pytałem i cały czas nie mogę znaleźć odpowiedzi.

Dziękuję serdecznie za ewentualną pomoc i podpowiedzi

przez kamrato » 9 maja 2013, o 14:50

Problem został naprawiony w dosyć łatwy sposób, oprócz wymiany silniczka krokowego (za który w serwisie powiedzieli 1200zł – ostatecznie zapłaciłem 100zł) musiałem zrobić reset komputera.

Odłączyłem akumulator na kilka godzin, przed jego powtórnym włożeniem wcisnąłem na ok minute pedał hamulca (przeczytałem o tym w innym temacie) i pod odpaleniu wszystko wróciło do normy.
Avatar użytkownika
Początkujący
 
Od: 25 kwi 2013, 16:33
Posty: 1
Auto: Mazda 5 1,8 2006

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Moderator

Moderatorzy 5 / Premacy