Nie działająca klima

Dział przeznaczony do rozwiązywania wszelkich problemów dotyczących wyposażenia i karoserii. Nie zawiera elementów przenoszenia napędu.

Postprzez smoczatko » 13 cze 2019, 22:08

Witam,mam problem z klima ,a mianowicie po dobiciu czynnika pojeździłem tydzień na klimie,i później przyszły pierwsze upały po 31 i w zwyższ temperatury i wtedy rano zawiozłem syna do przedszkola i klima jeszcze działała , i popołudniu wyjechałem w delegacje i zaczęło dmuchać ciepłym powietrzem,czynnik jest bo było sprawdzane maszyna,jak sprawdzałem bezpiecznik w kabinie to jedna nóżka ma kolor brązowy ,co muszę sprawdzić i w jaki sposób żeby znaleźć przyczynę że przestała działać klima ?

Pozdrawiam
Początkujący
 
Od: 15 mar 2019, 16:25
Posty: 5
Skąd: Szczecin / Niemcy
Auto: Mazda 5,CR 1.8 Pb 2007r

Postprzez PiolasM5 » 14 cze 2019, 11:48

Cześć,

"...przestała działać..." określenie bardzo ogólne.

Co nie działa?

Czy włącza się kompresor i mimo tego nie chłodzi?
Czy klikasz na AC/AUTO i nie ma reakcji?

Przyczyn może być wiele.

Skoro mowisz ze bezpiecznik masz "nadjarany" to może jakieś spięcie poszło i mógł pójść przekaźnik. Skrzynke z przekaźnikami masz pod maską obok aku po lewej. Poszukaj go i podmień na chwilę z takim samym, chyba od świateł jest taki sam ale mogę się mylić.

Jak nie załącza się kompresor to mógł pójść czujnik ciśnienia w układzie klimy albo sprzęgiełko kompresora (wtedy regeneracja kompresora).

Więcej chyba sam nie zweryfikujesz i poszukaj wtedy dobrego zakładu gdzie naprawiają układy klimatyzacji.

Powodzenia
Avatar użytkownika
Forumowicz
 
Od: 6 lut 2014, 22:48
Posty: 70 (0/1)
Skąd: Gdynia
Auto: Mazda-5-MZR-146KM-2006;

Postprzez smoczatko » 15 cze 2019, 20:31

Kompresor się nie załącza, a mogę w jakiś sposób sam sprawdzić czy kompresor działa?
Pod jaką nazwa powinien być przekaźnik w puszce koło akumulatora, bo szukałem i nie widziałem A/C.
Początkujący
 
Od: 15 mar 2019, 16:25
Posty: 5
Skąd: Szczecin / Niemcy
Auto: Mazda 5,CR 1.8 Pb 2007r

Postprzez marcin1311 » 19 cze 2019, 17:18

Nie wiem jak jest w 1.8 Pb, ale w 2.0 Pb przy sprężarce klimatyzacji jest konektor od sprzęgła klimatyzacji. Wystarczy go rozpiąć i zmierzyć czy dochodzi napięcie po włączeniu przycisku od klimatyzacji. Tym samym sprawdzamy przekaźnik i instalację od przekaźnika do sprzęgła klimatyzacji. Gdy napięcie jest, można sprzęgło podłączyć na krótko (+12V do konektora z cewki sprzęgła).
Początkujący
 
Od: 1 sty 2018, 19:38
Posty: 6
Auto: Mazda 5 (CR), 2.0 benzyna, 2007

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 5 / Premacy