Problem z klimatyzacją

Mazda CX-9 2007–

Postprzez DOBERMAN » 16 kwi 2019, 23:29

Jesteście prawdopodobnie ostatnią deską ratunku. W styczniu tego roku kupiłem CX9 3.700L 277KM z 2014r z USA (100% bezwypadkowe, przed zakupem sprawdzone w serwisie Mazdy w Białymstoku). Z racji tego że było zimno nie miałem jak sprawdzić klimatyzacji (czy chłodzi). Auto zostało sprawdzone na kompie serwisowym w ASO i później na komputerze mocno kumatego, znajomego mechanika i nigdzie nie ma żadnego błędu, oprócz informacji dotyczącej silnika o założonej blokadzie anty kradzieżowej, moduł został zainstalowany kilka tygodni temu. Zostało sprawdzone wszystko co było możliwe, bezpieczniki, elektromagnes, sterowniki... dosłownie wszystko a klima się nie załącza??? Ale... kolega mechanik wyją kostkę sterownika odpowiadającą za klimę i w to miejsce włożył kabelek (skobel). Odpaliłem silnik i klima ruszyła, zimne powietrze i.t.d. tyle że trwało to kilkadziesiąt sekund ponieważ silnik zaczął przygasać. No właśnie tu zgłupieliśmy co może być powodem tego że na tak zwanie "krótko" klima chodzi a w innym przypadku nie. Nawet ściągaliśmy cały panel z radiem, które też zainstalowałem zaraz po zakupie auta myśląc że w nim jest problem? Ale nawet po całkowitym odpięciu radia nic się nie zmieniło. Mam też przestrojone mile na kilometry tak więc wróciliśmy do oryginalnej wersji i to też nic nie dało. Idzie lato i bez klimy będzie ciężko. Może ktoś pomóc? Będę wdzięczny.
Początkujący
 
Od: 16 kwi 2019, 22:30
Posty: 2
Auto: MAZDA CX-9 2014r 3.700 277KM + LPG z USA

Postprzez koszalin11 » 17 kwi 2019, 09:14

No skoro na krótko ruszyła czyli sterowanie do kostki czyli przekaźnika dochodzi i pracuje na obejściu tzw na krótko to najprawdopodobniej padł przekaźnik. Kup nowy i będzie wiadomo albo podmień od innego auta na chwilę.
Forumowicz
 
Od: 28 wrz 2018, 09:00
Posty: 46 (0/3)
Auto: Mazda CX-9 3.7 AWD + LPG 2011R

Postprzez DOBERMAN » 17 kwi 2019, 09:20

Bardzo dziękuję za odpowiedź. Jeszcze dzisiaj spróbuje tak zrobić i dam znać. Pozdrawiam.
Początkujący
 
Od: 16 kwi 2019, 22:30
Posty: 2
Auto: MAZDA CX-9 2014r 3.700 277KM + LPG z USA

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy CX-3 / CX-5 / CX-7 / CX-9