Dziwny dzwięk (chrobotanie) przy gwałtownym przyspieszaniu

Mazda CX-7 2006–2012

Postprzez k@mel » 13 kwi 2018, 09:13

Witam wszystkich klubowiczów! Posiadam mazde cx7 2.3 disi turbo z 2008r. Od jakiegoś czasu w samochodzie występują dziwne dźwięki (chrobotanie) zlokalizowane z przodu samochodu, dzieje się to wtedy gdy zaczynam gwałtownie przyspieszać przy wyższych obrotach. Autko na wolny obrotach ładnie pracuje i przy spokojnej jeździe też nic się nie dzieje, żadna kontrolka się nie świeci i mocy też nie stracił. Byłem u dwóch mechaników nic nie znaleźli tylko rozkładali ręce. Dodaje link do filmu. Proszę o pomoc <płacze> https://www.youtube.com/watch?v=nH7IWm862Jg
Początkujący
 
Od: 12 kwi 2018, 16:14
Posty: 11
Auto: Mazda CX7 2.3 turbo 2008r.

Postprzez tomek670 » 13 kwi 2018, 20:19

Może turbina ale dlaczego nie odczuwasz spadku mocy? Czy możesz sprawdzić jakie masz doładowanie?
Czy masz ślady oleju w Intercoolerze?
Avatar użytkownika
Forumowicz
 
Od: 17 gru 2012, 20:55
Posty: 173 (1/1)
Skąd: pomorskie
Auto: CX-7 2.3 Turbo 2008r

Postprzez k@mel » 14 kwi 2018, 06:47

Spadku moc nie stwierdziłem żadnej, tylko te chrobotanie. Przy spokojnym przyspieszaniu nic się nie dzieje. Pod Intercolerem jest czysto, a doładowania nie sprawdzałem.
Początkujący
 
Od: 12 kwi 2018, 16:14
Posty: 11
Auto: Mazda CX7 2.3 turbo 2008r.

Postprzez tomek670 » 14 kwi 2018, 11:23

Obejrzyj to i powiedz czy to ten sam dźwięk co u Ciebie
https://www.youtube.com/watch?v=8x93TOJGsog
Czy jeździsz na 98 ?
Avatar użytkownika
Forumowicz
 
Od: 17 gru 2012, 20:55
Posty: 173 (1/1)
Skąd: pomorskie
Auto: CX-7 2.3 Turbo 2008r

Postprzez k@mel » 14 kwi 2018, 14:53

Raczej nie ten dźwięk, na postoju jak gazuje to nic się nie dzieje, tylko przy gwałtownym przyspieszeniu (obciążeniu silnika) wydobywa sie ten chrobot (tak to nazywam) filmik załaczyłem w pierwszym poscie. A jezdze na lpg,( na lpg i benzynie tak samo się dzieje więc to nie wina paliwa )
Początkujący
 
Od: 12 kwi 2018, 16:14
Posty: 11
Auto: Mazda CX7 2.3 turbo 2008r.

Postprzez tomek670 » 14 kwi 2018, 16:27

ten chrobot (tak to nazywam)
no właśnie, ja bym tego chrobotem nie nazwał mi się to kojarzy z jakimś tarciem (ale może mam coś ze słuchem <lol>
Wydaje mi się że uszkodzona turbina generowałaby dźwięk o wyższej częstotliwości niż u Ciebie, łańcuch jeśli jest zbyt rozciągnięty to hałasuje raczej na zimnym silniku więc też odpada. Zawór EGR który zamyka się podczas ostrego przyspieszania tez raczej takiego dźwięku by nie wydawał. W kolektorze dolotowym masz klapki ale nie wiem czy to może dawać taki dźwięk.
Avatar użytkownika
Forumowicz
 
Od: 17 gru 2012, 20:55
Posty: 173 (1/1)
Skąd: pomorskie
Auto: CX-7 2.3 Turbo 2008r

Postprzez k@mel » 15 kwi 2018, 12:08

Dzięki Tomku za chęć pomocy, będę musiał poszukać mechanika który ogarnia japońce, a u mnie w Bieszczadach jest z tym problem:/ i jak wiadomo CX siódemek nie jeździ za dużo po naszych drogach.
Początkujący
 
Od: 12 kwi 2018, 16:14
Posty: 11
Auto: Mazda CX7 2.3 turbo 2008r.

Postprzez tomek670 » 16 kwi 2018, 18:46

Lepiej poszukaj kogoś kto ogarnia ten silnik a nie ogólnie japońce.
Odnośnie klapek w kolektorze dolotowym sprawdź wężyk którym idzie podciśnienie do siłownika.
Avatar użytkownika
Forumowicz
 
Od: 17 gru 2012, 20:55
Posty: 173 (1/1)
Skąd: pomorskie
Auto: CX-7 2.3 Turbo 2008r

Postprzez k@mel » 23 kwi 2018, 14:53

a ten filmik który mi wysłałeś w mazdzie 3 znana jest przyczyna awarii? jutro auto daje do mechanika , jak masz jeszcze jakieś propozycje co sprawdzisz, to proszę napisz.
Początkujący
 
Od: 12 kwi 2018, 16:14
Posty: 11
Auto: Mazda CX7 2.3 turbo 2008r.

Postprzez tomek670 » 24 kwi 2018, 19:22

czy już masz diagnozę?
Avatar użytkownika
Forumowicz
 
Od: 17 gru 2012, 20:55
Posty: 173 (1/1)
Skąd: pomorskie
Auto: CX-7 2.3 Turbo 2008r

Postprzez k@mel » 25 kwi 2018, 08:42

niestety nie mam diagnozy:/ mechanik pościągał kolektor ssący, węże i nic tam nie widzi,mówił ze sprawdzi może cos od wydechu. i jeszcze pytanie mam odnośnie oleju bo mam zamiar odrazu wymienic olej i filtry.dotychczas jezdzilem na dexeli 5w30, czytałem na forum ze mogę zmienic na 5w40, bo w ciagu tego roku jazdy dolałem jakieś 1,5 l. jak tak jakiej frmy polecasz??
Początkujący
 
Od: 12 kwi 2018, 16:14
Posty: 11
Auto: Mazda CX7 2.3 turbo 2008r.

Postprzez tomek670 » 25 kwi 2018, 11:04

Ja jeżdżę na dexeli 5w30, wymieniam co 10kkm, dolewam w tym czasie ok 0,5-0,7l
Użytkownicy MPS-ów polecają Valvoline SynPower 5w40
Czy możesz sprawdzić jakie masz doładowanie przy "pełnym bucie" ?
Avatar użytkownika
Forumowicz
 
Od: 17 gru 2012, 20:55
Posty: 173 (1/1)
Skąd: pomorskie
Auto: CX-7 2.3 Turbo 2008r

Postprzez k@mel » 25 kwi 2018, 11:44

sprawdze ale bede musial podjechac do innego mechanika
Początkujący
 
Od: 12 kwi 2018, 16:14
Posty: 11
Auto: Mazda CX7 2.3 turbo 2008r.

Postprzez tomek670 » 26 kwi 2018, 07:59

Zrób logi najważniejszych parametrów forscanem to porównamy. Może coś rzuci się w oczy.
Avatar użytkownika
Forumowicz
 
Od: 17 gru 2012, 20:55
Posty: 173 (1/1)
Skąd: pomorskie
Auto: CX-7 2.3 Turbo 2008r

Postprzez BogBo » 7 maja 2018, 23:33

A może ten chrobot to nie silnik a przeguby napędowe?
Początkujący
 
Od: 16 wrz 2015, 16:26
Posty: 9
Auto: CX-7 US 2,3 benz. Automat AWD, BOSE, NAVI

Postprzez k@mel » 3 cze 2018, 11:36

diagnoza to turbina !! a dokładnie przegrzany wirnik i jego rozszczelnienie powodowało tarcie i uszczelniacze turbiny dlatego ostatnio pobierała wiecej oleju. pozdrawiam.
Początkujący
 
Od: 12 kwi 2018, 16:14
Posty: 11
Auto: Mazda CX7 2.3 turbo 2008r.

Postprzez jaco11 » 2 lip 2018, 15:18

Panowie kto mi powie ja się dostać do turbiny ? Mam ten samo objaw :(
Początkujący
 
Od: 29 maja 2016, 17:52
Posty: 3
Auto: Mazda 5

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy CX-3 / CX-5 / CX-7 / CX-9