Tribunte 2.0 – problem z odpaleniem

Mazda Tribute 2003–2007 (EP) / Mazda Tribute 2001–2003 (EP)

Postprzez cadownik » 30 paź 2022, 23:11

Dzień dobry,

autko stało naście miesięcy i postanowiłem je uruchomić... podobno było po wymianie rozrządu i przestało jeżdzić.

1. Sprawdziłem rozrząd – wałek od strony ssącej był przestawiony o 10-15 st. względem drugiego wałka Ustawiłem na oko +/– 1-2 st uważając na dół. po dwóch obrotach wałem względnie ok. Czekam na blokady aby doprecyzować pracę.

2. Kompresja na oko jest na każdym cylindrze taka sama – czekam na przesyłkę z lepszym zegarem

3. Instalacja LPG – odłączona (do czasu uruchomienia) – wiązki idą przez komputer LPG ale sprawdziłem i sygnały wtrysków są zmostkowane pomimo odłączenia zasilania od jednostki LPG

4. Wymieniłem cewkę i świece – iskra jest ale tak jakby ją gubił co któryś obrót – nie jestem pewien

5. Paliwo – dochodzi, wtryski "strzelają" jednocześnie (wszystkie 4 na raz) co któryś obrót – tak powinno być?

6. Podłączyłem ELM327 – brak błędów, dostępne parametry w normie, prędkość obrotowa podczas rozruchu ok 35 rpm

7. Po dłuższym kręceniu czasem strzeli w wydech (po plaku) lub w airboxa. Po zalaniu paliwa w kolektor obróci wałem ze 4 razy o własnych siłach i tyle. Chęci ma i na tym się kończy.

Zastanawiam się co jeszcze mogę sprawdzić i uprzejmie liczę na podpowiedzi.
Początkujący
 
Od: 30 paź 2022, 22:50
Posty: 1
Auto: Tribunte 2.0 124KM 2003

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy Pozostałe Modele