Mazda Tribute 2.0 4x4 2002r Problem P1289- CZUJNIK TEMPERATURY W GŁOWICY

Mazda Tribute 2003–2007 (EP) / Mazda Tribute 2001–2003 (EP)

Postprzez Mazdatribute » 5 lut 2018, 23:15

Drodzy znawcy użytkownicy diagności etc.
Posiadam od niedawna Tribute jak w opisie (BŁĄD P1289 CZUJNIK TEMPERATURY W GŁOWICY )
Po uruchomieniu wlonczaja się natychmiast wentylatory pali się check engine i wskazówka temperatury nie działa ;(
Poczytałem trochę i były różne wersje gdzie ten czujnik niby jest w tej głowicy miał być na gorze po prawej potem pod osłona rozrządu Panowie on jest pod alternatorem z tylu i trzeba ściągnąć z poduszek silnik żeby to zdemontować. Komputer diagnostyczny pod Fordy pokazał błąd tego czujnika wiec czujnik został zmieniony i PROBLEM NIE USTĄPIŁ ;( co to ma być ???? Jak się teraz ratować ?? Co sprawdzić ??
Kable przy czujniku wyglądają normalnie. Termostat jest nowy dmucha ciepłym dobrze stan płynu jest Ok Po usunięciu błędu check engine gaśnie wentylatory stają a wskazówka chyba nie zdąża się podnieść bo po minucie znowu się zapala check i wentylatory śmigają i ten sam błąd ;( fordowskie patenty wpędzają zwykłego Janusza do grobu ;/ proszę o informacje czy ktoś się zetknął z taka sytuacja liczę na pomoc <płacze>
Załączniki
ECADAB3C-4E9E-4179-90B5-73A77962CD2B.jpeg
Początkujący
 
Od: 5 lut 2018, 22:47
Posty: 1
Auto: Mazda Tribute 2.0 4x4 2002r

Postprzez Bigbluee » 14 lut 2018, 22:44

https://forum.fordclubpolska.org/showth ... 030&page=2
Tu piszą, że winna jest wiązka elektryczna.
Mój 2.0 Pb jest taki sam jak Wasz 2.0 Pb :)
Forumowicz
 
Od: 23 lut 2016, 12:50
Posty: 578 (4/35)
Skąd: Poznań
Auto: Volvo S80 2.0 PB

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Moderatorzy

Moderatorzy MPS / Mazdaspeed, Moderatorzy Pozostałe Modele