Brakujący prąd na cewce i pompie paliwa.

Mazda 929 1987–1991 (HC) / 1982–1987 (HB)

Postprzez Gość » 20 kwi 2007, 22:03

Witam!
Mam taki problem: W mazdzie 929 2,2i brakuje prądu na cewce i nie działa pompa paliwa. Ma ktoś jakieś pomysły? Schemat jakiś by się przydał lub coś podobnego.
Bezpieczniki wszystkie sprawdzone – OK.
Niestety nie znam okoliczności zaniku prądu. Szczerze powiem że ciężko jest sie za to zabrać bez chociaż ogólnego schematu.
Pozdrawiam.

EDIT BY MOD: Poprawiłem Temat (Opis)....następnym razem stosuj się do wzoru (który jest w Regulaminie) :) .Ogólnie temat nazwałeś poprawnie....ale marka i model powinno się umieszczać w Opisie.
Gość
 

Postprzez Italiano » 20 kwi 2007, 23:22

Jadzidek napisał(a):brakuje prądu na cewce i nie działa pompa paliwa.

Tak dokładniej to nie dochodzi napięcie? Mierzyłeś miernikiem? Uszkodzenie tychże elementów wykluczasz?
W oczekiwaniu na nowy podpis...
Avatar użytkownika
Forumowicz
 
Od: 26 mar 2005, 23:40
Posty: 2682
Skąd: Calcinato
Auto: Renault scenic 1.6 benza,Fiat Doblo 1.9 D

Postprzez piotrek929 » 21 kwi 2007, 21:36

mam troche części do tego silnika, jak zdjagnozujesz usterke i cos byś potrzebował to jestem do usług.

pompa, a cewka to dwie zupełnie rózny sprawy, a jaki objaw jest tych awarii, nie może odpalić?, gaśnie w trakcie jazdy? coś więcej napisz.

...dwie różne sprawy, ale obydwie części pobierają prąd w krytycznym momecie rozruchu silnika, pod maską koło akumulatorai po drugiej stronie koło filtra powietrza i jeszcze kolo bezpieczników jest dużo przekaźników ( relay), zazwyczaj sa opisane co do czego , być może któryś popuściuł i nie dzila, być może chodzi chodzi o grupe przekaźników.
moja mazda nie widziala od trzech lat mechanika, bo sam przy niej robie :D
Avatar użytkownika
Forumowicz
 
Od: 27 lis 2005, 20:39
Posty: 426
Skąd: krakow
Auto: mazda 929 S 3.0 V6 24V DOHC

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 929 / Xedos 9