Problem z seryjnym zabezpieczeniem/alarmem.

Mazda 929 1987–1991 (HC) / 1982–1987 (HB)

Postprzez piotrek929 » 5 sty 2007, 18:26

mam taki problem.
w mojej maździe jest zamontowany alarm amerykański( bo stamtąd pochodzi), a oprócz tego jest tam jeszcze jakiś system, który sterowany jest przez ten autoalarm.działało to w ten sposób, że jeżlei ktoś mi próbował otworzyc drzwi to włączała się syrena alarmu , wył chwile i przestawał-standardowe zachowanie. ale kiedy próbuję po takiej akcji otworzyć auto, ono się otwiera(centralny), sygnalizuję pip pip jak zawsze i nagle niz tego z owego zaczyna ładować klaksonem , światłami i kierunkami, i nie można go odpalić( pomimo że auto alarm jest rozbrojony i auto otworzone).dopiero włożenie kluczyka do zamka w drzwiach i przekręcenie w kierunku otwarcia wyłącza wszystko.

wyjąłem alarm

teraz auto zamykam tylko z kluczyka. no i ..jezeli pociągniesz za klamke włąćza się to badziewie i trąbi dopoki nie przyjde do auta i nie otworze.

nie wiecie jak można to wyłączyć? bo co rusz jest zaskawinay tym wyciem , wkoncu dostane zawału, tym bardziej że auto zaczyna wyć zupelnie bez powowdu(np w garazu)
moja mazda nie widziala od trzech lat mechanika, bo sam przy niej robie :D
Avatar użytkownika
Forumowicz
 
Od: 27 lis 2005, 20:39
Posty: 426
Skąd: krakow
Auto: mazda 929 S 3.0 V6 24V DOHC

Postprzez Gość » 13 maja 2007, 18:18

Sądzę ze najprościej „ocyganić” alarm w taki sposób
Otwórz maskę po prawej stronie masz czujnik otwarcia (gdy nie jest zamknięta klapa alarm nieaktywny) daj go na bok …. gdy zamkniesz klapę on ją bedzie widział i jako dalej otwartą i alarm się nie
zazbroi. Nie wyciągaj go z przewodu tylko daj na bok
Gość
 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 929 / Xedos 9