Mazda 929 HB Opinie

Mazda 929 1987–1991 (HC) / 1982–1987 (HB)

Postprzez sz.krzysiek » 14 wrz 2007, 20:29

Sprawdź drugi koniec. Ja mam przeciek na siłowniku przy skrzyni – jesli u Ciebie też występuje to może zasysać powietrze przez co sprzęgło głupieje. Żeby odbijało musi być szczelne. Najlepiej to widać od dołu, bo z góry może wyglądać na suche. Sprawdź też czy masz dokręcony odpowietrznik, a może go wogóle nie ma? Może się urwał ;)
Jeżeli przy pierwszym wciśnięciu wpada w podłogę a po kilku już nie to masz zapowietrzone sprzęgło – podobnie jak to się dzieje z hamulcami. Musisz odpowietrzyć używając odpowietrznika na siłowniku przy skrzyni i pomocnika do pompowania :)
Pozdrawiam
Krzysiek.
Forumowicz
 
Od: 11 sty 2007, 22:11
Posty: 32
Skąd: Dąbrowa Górnicza
Auto: ----------

Postprzez misiolot » 15 wrz 2007, 08:55

ja też jeszcze jej nie skasowałem :) u mnie zdażyło się podobnie ,po wymiane płynu w siłowniku szwagier naciskał ja cofałem ręcznie ten "patyk" co dochodzi do sprzęgła i się naprawiło ,sprawdż poziom płynu to też może być przyczyna :)
Nie mogę a w zasadzie ..dlaczego nie ?
Avatar użytkownika
Forumowicz
 
Od: 23 lut 2004, 22:11
Posty: 375
Skąd: grochów
Auto: Chrysler Voyager 3.3 LE jajko

Postprzez MATRIX5000 » 16 wrz 2007, 23:02

Wiec tak:

Odpowietrznik jest dokrecony
odpowietrzalem układ nic nie dało
Cos tam przy silowniku jest nasmoarowane jak go naprawic mozna go gdzies kupic zeby go wymienic.
The MATRIX...
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 20 gru 2006, 21:23
Posty: 67
Skąd: Koszalin
Auto: 929 Coupe 2.0, 1982 NA

Postprzez sz.krzysiek » 17 wrz 2007, 16:25

Witam
Tam na pewno jest oring. Zresztą to jest na wierzchu – dwie śrubki i wyjmujesz całość. A co do zamiennika – biorąc pod uwagę że całe urządzenie jest tylko przykręcone do silnika to nie ma znaczenia jakie będzie miało rozmiary i kształt. Trzeba tylko zbadać czy będzie się podobnie wysuwał ten bolec popychający łapę sprzęgła. Sam zresztą myślę o podmianie tego siłownika.
Pozdrawiam
Krzysiek.
Forumowicz
 
Od: 11 sty 2007, 22:11
Posty: 32
Skąd: Dąbrowa Górnicza
Auto: ----------

Postprzez MATRIX5000 » 17 wrz 2007, 18:06

Ok dzieki pobawie sie,
Mam takie jeszcze pytanko, chce sie zająć troche naprawa zawieszenia zeby tak nie stukało pukało.
Byłem u mechanika i kazał mi kupić
do przodu sworzeń wachacza lewy to dostane
tuleja drązka stailizatora to tez bedzie ,
maglownica doroga wiec daje do regeneracji koszt do 300 zl
nie wiem co jeszcze tzeba wymienic zeby bylo ok .
zmartwila mnie jedna kwestia tylne łozyska mi huczą i koszt jednego 300 zl.

A zna moze ktos jakis sklep z czesiciami gdzie bym mogl je zamowic.
The MATRIX...
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 20 gru 2006, 21:23
Posty: 67
Skąd: Koszalin
Auto: 929 Coupe 2.0, 1982 NA

Postprzez misiolot » 21 wrz 2007, 18:06

Za nowy [waaaco?] przedni z JC zapłaciłem bodajże 115 zł oile dobrze pamiętam to większość gumek z zawieszenia pasuje od Punto I powodzenia
Nie mogę a w zasadzie ..dlaczego nie ?
Avatar użytkownika
Forumowicz
 
Od: 23 lut 2004, 22:11
Posty: 375
Skąd: grochów
Auto: Chrysler Voyager 3.3 LE jajko

Postprzez MATRIX5000 » 27 wrz 2007, 17:27

Co do tych gumek pasujacych od punto to np bedzie psaowac tuleja drazka stabilizatora. acha co do tego wachacza to w jednym sklepie powiedzieli mi ze nie mozna kupic samej gumy tylko caly [waaaco?], a w innym ze mozna dostac gume . co mam zrobic
No i sprawa sprzegla wymienilem gumke przy wysprzegliku nie ma nigdzie wycieku , ale nadal mi pedal nie odbija moze tam jest jakas sprezyna co powoduje odbijanie tego pedala , wie ktos moze cos ??
The MATRIX...
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 20 gru 2006, 21:23
Posty: 67
Skąd: Koszalin
Auto: 929 Coupe 2.0, 1982 NA

Postprzez misiolot » 29 wrz 2007, 08:24

Ja kupowałem [waaaco?],co do sprzęgła to je kiedys robiłem i żadniej sprężyny sobie nie przpominam spróbuj wumienić płyn a całość dobrze odpowietrzyć
Nie mogę a w zasadzie ..dlaczego nie ?
Avatar użytkownika
Forumowicz
 
Od: 23 lut 2004, 22:11
Posty: 375
Skąd: grochów
Auto: Chrysler Voyager 3.3 LE jajko

Postprzez MATRIX5000 » 30 wrz 2007, 08:51

Co do sprzęgła to ukłd odpowetrzyłem dokładnie cały płyn wymieniłem. A moze to być wina pompki bo wysprzeglik jest dobry.
Dzieje sie takie cos ze jak wcisne sprzegło i wrzuce bieg i dalej trzymam sprzeglo to po chwili atuo zacznie ruszac mimo ze sprzegło jest wcisniete ??
The MATRIX...
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 20 gru 2006, 21:23
Posty: 67
Skąd: Koszalin
Auto: 929 Coupe 2.0, 1982 NA

Postprzez sz.krzysiek » 30 wrz 2007, 18:32

Zdecydowanie nieszczelny układ. Musisz znaleźć gdzie jest ta nieszczelność – czy na pompie czy na przewodzie i usunąć ją – innego wyjścia nie ma :)
Pozdrawiam
Krzysiek.
Forumowicz
 
Od: 11 sty 2007, 22:11
Posty: 32
Skąd: Dąbrowa Górnicza
Auto: ----------

Postprzez Italiano » 30 wrz 2007, 18:53

sz.krzysiek napisał(a):Zdecydowanie nieszczelny układ. Musisz znaleźć gdzie jest ta nieszczelność

Nie sądze....była by plama pod autkiem. Jak dla mnie to wyrobione uszczelki/oringi na tłoczku pompy.
W oczekiwaniu na nowy podpis...
Avatar użytkownika
Forumowicz
 
Od: 26 mar 2005, 23:40
Posty: 2682
Skąd: Calcinato
Auto: Renault scenic 1.6 benza,Fiat Doblo 1.9 D

Postprzez sz.krzysiek » 30 wrz 2007, 19:01

Italiano napisał(a):Nie sądze....była by plama pod autkiem. Jak dla mnie to wyrobione uszczelki/oringi na tłoczku pompy.

Czyli to jest nieszczelność ukłądu :) u mnie też nie ma plamy, a nawet się "nie poci" a ciągle płynu ubywa i trzeba uzupełniać. Tylko że moje sprzęgło (jeszcze) działa normalnie.
Powodem nieszczelności mogą być też przewody które są tam metalowe i gumowe po kawałku – skorodowany przewód najpierw puści powietrze.
Pozdrawiam
Krzysiek.
Forumowicz
 
Od: 11 sty 2007, 22:11
Posty: 32
Skąd: Dąbrowa Górnicza
Auto: ----------

Postprzez MATRIX5000 » 8 paź 2007, 11:39

Bardzo dziękuje. tak jak pisaliscie układ był nie szczelny. Po wymianie pompy sprzęgła wszystko wróciło do normy, a ja jestem szczesliwy.
Czy ktos moze napisac jakie gumkiu w zawieszeniu pasuja od punto I.
The MATRIX...
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 20 gru 2006, 21:23
Posty: 67
Skąd: Koszalin
Auto: 929 Coupe 2.0, 1982 NA

Postprzez misiolot » 8 paź 2007, 20:08

Ja niestety ci nie powiem rozebrałem całą zawieche i dobrałem w sklepie kiedyś robil to człowiek o nicku Gonzo ale nie wiem czy jeszcze tu zagląda
Nie mogę a w zasadzie ..dlaczego nie ?
Avatar użytkownika
Forumowicz
 
Od: 23 lut 2004, 22:11
Posty: 375
Skąd: grochów
Auto: Chrysler Voyager 3.3 LE jajko

Postprzez MATRIX5000 » 3 mar 2008, 20:26

Witam wszystkich ponownie. Jak tam wasze mazdy jeżdżą jeszcze. U mnie całe plany o remoncie legły w gruzach. W weekend wyjadę moją ukochaną ma rejon pokrążyć i tyle.
The MATRIX...
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 20 gru 2006, 21:23
Posty: 67
Skąd: Koszalin
Auto: 929 Coupe 2.0, 1982 NA

Postprzez sz.krzysiek » 4 mar 2008, 12:41

Witam
Moja Madzia czuje się dobrze, nie sprawia żadnych kłopotów – niestety wzrósł jej znacznie apetyt. O ile latem paliła 10/7 na 100 to teraz 13/10 i nie bardzo wiem czemu. jak sądzicie czy usunięcie pierwszego tłumika mogło wpłynąć na wzrost zużycia paliwa?? rozsypał się jakiś czas temu i mechanik zamiast wstawić zastępczy wyciął go całkiem i postawił mnie przed faktem dokonanym. Do tej pory nie zauważyłem zmiany w pracy silnika na niekorzyść po tym wycięciu tłumika, ale może to ma jakiś wpływ na zużycie? Z tego co wiem to zdarza się spadek mocy – po zmianie długości rury do tłumika zachodzą inne warunki opróżniania cylindrów ze spalin, ale nie słyszałem o wpływie tego czynnika na wzrost paliwa, choć myślę że może taki istnieć.
Poza tym drobnym mankamentem wszystko pozostałe jest super, a ostatnio jeżdżę nią dużo, więc mam okazję sprawdzać ją w trudniejszych warunkach niż poprzednio gdy używałem ją "od święta".
Co do remontu – to zastanawiam się nad poprawkami i może nowym lakierem jak będzie ciepło, ale nie jest to jeszcze konieczność, więc tylko się zastanawiam :)
Swoją drogą często myślę ile jest w Polsce 929 HB na chodzie – jak myślicie/ o ilu wiecie?
Pozdrawiam
Krzysiek.
Forumowicz
 
Od: 11 sty 2007, 22:11
Posty: 32
Skąd: Dąbrowa Górnicza
Auto: ----------

Postprzez arkadiusz.pm_qqs » 25 mar 2008, 20:22

sz.krzysiek napisał(a):Swoją drogą często myślę ile jest w Polsce 929 HB na chodzie – jak myślicie/ o ilu wiecie?


od kilku dni jest jedna mniej: http://www.e-grajewo.pl/wiadomosci,6556,.html
ech ten mój wujek... taki samochód rozwalić :(
Początkujący
 
Od: 14 sty 2008, 15:36
Posty: 9
Skąd: Białystok
Auto: 626 GC 2.0i FE-EGI coupe '86

Postprzez sz.krzysiek » 25 mar 2008, 21:17

arkadiusz.pm_qqs napisał(a):
sz.krzysiek napisał(a):Swoją drogą często myślę ile jest w Polsce 929 HB na chodzie – jak myślicie/ o ilu wiecie?


od kilku dni jest jedna mniej...

To nie ten model. Ale i tak "gratuluję" wujkowi :|
Pozdrawiam
Krzysiek
Forumowicz
 
Od: 11 sty 2007, 22:11
Posty: 32
Skąd: Dąbrowa Górnicza
Auto: ----------

Postprzez arkadiusz.pm_qqs » 29 mar 2008, 08:16

sz.krzysiek napisał(a):To nie ten model

pytałeś się o 929 HB, a nr VIN tego samochodu zaczynał się od JMZHB... z tyłu na klapie jak byk 929 GLX, więc zdawało mi się, iż w kategoriach Twego pytania się mieści ;)
Początkujący
 
Od: 14 sty 2008, 15:36
Posty: 9
Skąd: Białystok
Auto: 626 GC 2.0i FE-EGI coupe '86

Postprzez gazo_vip » 28 kwi 2008, 18:35

u mnie na miescie stoi do sprzedania 929 w automacie silnik bodajze 2.8 czy cos takiego :P 2500zl do negocjacji ;) az sie zastanawiam :D
Jesteś chętny na zakup kosmetyków firmy AVON napisz na pw :)
Avatar użytkownika
Forumowicz
 
Od: 11 lut 2007, 11:54
Posty: 524
Skąd: Stalowa Wola
Auto: Mazda 626 GE 1.8 , 1996r :)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 929 / Xedos 9