Wydajność wspomagania.

Mazda 929 1987–1991 (HC) / 1982–1987 (HB)

Postprzez Herr_Flick » 18 sie 2006, 15:01

Trafiła mi sie mazda, w której co chwila coś przydałoby się zrobić albo poprawić, zanim przestanie zupełnie działać.
Chciałem zapytać jak kręci się kierownicą w waszych samochodach bo z założenia wspomaganie ma to ułatwiać i w większoci samochodów z takim bajerem mozna jedną ręką zrobić obrót stojąc w miejscu samochodem. U siebie zawsze na parkingu jestem spocony :P
Avatar użytkownika
Forumowicz
 
Od: 16 lip 2006, 22:23
Posty: 42
Auto: była MPV 3,0
była 929 2,2i 87r

Postprzez Italiano » 18 sie 2006, 16:52

No to chyba niezbyt dobrze....stan płynu pewnie sprawdzałeś, może już jest jakis stary i stracił swoje właściwości. A najgorsze to mogło by być że pompa już siada i nie daje odpowiedniego ciśnienia....nie wiem czy je się jakoś regeneruje....nie mam zielonego pojęcia.
W oczekiwaniu na nowy podpis...
Avatar użytkownika
Forumowicz
 
Od: 26 mar 2005, 23:40
Posty: 2682
Skąd: Calcinato
Auto: Renault scenic 1.6 benza,Fiat Doblo 1.9 D

Postprzez voytecku » 18 sie 2006, 19:23

Herr_Flick,
Sprobuj dolac plynu. Z doswiadczenia wiem, ze to pomaga.

Mialem kiedys lincolna i dolewalem do niego plyn co dwa dni, zawsze pomagalo :)

Pozdrawiam,
voytecku.
ex Mazda Millenia S 2.3L V6 Miller Cycle Engine
Mazda 626 GE KL 2.5i V6 24V 2WD 4WS 1992
Avatar użytkownika
Forumowicz
 
Od: 12 sty 2005, 21:00
Posty: 1437 (0/5)
Skąd: Warszawa
Auto: 626 GE KL 4WS 1992

Postprzez Herr_Flick » 18 sie 2006, 22:29

coś konkretnego polecacie – nie mam książki żadnej więc nie wiem co wlać – może roztopione masło :D zimą nigdzie bym nie pojechał
Avatar użytkownika
Forumowicz
 
Od: 16 lip 2006, 22:23
Posty: 42
Auto: była MPV 3,0
była 929 2,2i 87r

Postprzez Italiano » 19 sie 2006, 08:27

Herr_Flick napisał(a):może roztopione masło zeby zimą nigdzie bym nie pojechał

hahaha

Do wspomagania używa sie przeważnie tego samego oleju/płynu co do skrzyń automatycznych. :)
W oczekiwaniu na nowy podpis...
Avatar użytkownika
Forumowicz
 
Od: 26 mar 2005, 23:40
Posty: 2682
Skąd: Calcinato
Auto: Renault scenic 1.6 benza,Fiat Doblo 1.9 D

Postprzez Herr_Flick » 28 sie 2006, 01:03

już wiem że należy wlać DEXRON ale czy może ktoś się orientuje jaki konkretnie do mojej 929 z 87r?
DEXRON 3 czy 2 czy może jeszcze jakieś inne konkretne oznaczenie
Avatar użytkownika
Forumowicz
 
Od: 16 lip 2006, 22:23
Posty: 42
Auto: była MPV 3,0
była 929 2,2i 87r

Postprzez Herr_Flick » 3 wrz 2006, 00:45

W sklepie zapytali mnie czerwony czy niebieski :|
To jak to jest z tym Dexronem
Avatar użytkownika
Forumowicz
 
Od: 16 lip 2006, 22:23
Posty: 42
Auto: była MPV 3,0
była 929 2,2i 87r

Postprzez Italiano » 3 wrz 2006, 09:27

Herr_Flick napisał(a):W sklepie zapytali mnie czerwony czy niebieski


Do Xeda się zapodaje identyczny olej do skrzyni automatycznej jak i do wspomagania. Zalecany jest Dextron II. Także podejżewam że i do twojego taksamo będzie ten Dextron II....i on ma czerwony kolor(a bynajmniej powinien) Zobacz sobie u siebie w aucie jakie masz kolory olei to będziesz wiedział jakie masz kupić. Może już nie będą czerwone tylko takie brązowawe....ze starości ;)
W oczekiwaniu na nowy podpis...
Avatar użytkownika
Forumowicz
 
Od: 26 mar 2005, 23:40
Posty: 2682
Skąd: Calcinato
Auto: Renault scenic 1.6 benza,Fiat Doblo 1.9 D

Postprzez Herr_Flick » 3 wrz 2006, 13:19

ja mam korek i do niego doczepiona jest miarka wszystko w kolorze czarnym wiec jedynie poznaje po mazi ze jest poziom min
Avatar użytkownika
Forumowicz
 
Od: 16 lip 2006, 22:23
Posty: 42
Auto: była MPV 3,0
była 929 2,2i 87r

Postprzez Italiano » 3 wrz 2006, 13:23

Herr_Flick napisał(a):wszystko w kolorze czarnym

:| ...a nie powinno być...wymień lepiej...wymień. Bierz ten czerwony....podejrzewam że akurat w przypadku twojego auta (chodzi o wiek) to nie ma znaczenia czy będzie czerwony czy niebieski.
W oczekiwaniu na nowy podpis...
Avatar użytkownika
Forumowicz
 
Od: 26 mar 2005, 23:40
Posty: 2682
Skąd: Calcinato
Auto: Renault scenic 1.6 benza,Fiat Doblo 1.9 D

Postprzez piotrek929 » 4 wrz 2006, 11:38

JA TEZ JESTEM UCZYNNY!!!! ale do rzeczy, u mnie skrzynia i wspomaganie chodza na dextron 3, alemam nowszy osprzęt, dolej oliwy i zobacz co sie stanie. druga sprawa, powinieneś sprawdzić gdzieś czy czasem nie masz dwustopniowej pompy wspomagania, jak jest u mnie, która utwardza wspomagania przy większych prędkościach, może padlo sterowanie albo cóś, nie wiem ,czy Twoja madza byla w to wypasożona?
moja mazda nie widziala od trzech lat mechanika, bo sam przy niej robie :D
Avatar użytkownika
Forumowicz
 
Od: 27 lis 2005, 20:39
Posty: 426
Skąd: krakow
Auto: mazda 929 S 3.0 V6 24V DOHC

Postprzez Herr_Flick » 4 wrz 2006, 12:38

podejrzewam, że nie jest dwustopniowa, ale mam znowu aparat więc niebawem strzele zdjęcie jak to wygląda w celu stwierdzenia wielostopniowości
Avatar użytkownika
Forumowicz
 
Od: 16 lip 2006, 22:23
Posty: 42
Auto: była MPV 3,0
była 929 2,2i 87r

Postprzez Herr_Flick » 7 wrz 2006, 00:00

oto zdjęcie-nie mam zbiorniczka a jedynie szyjke w którą należy wlać płyn

<a href="http://imageshack.us"><img src="http://img221.imageshack.us/img221/1066/wspomaganieha8.jpg" border="0" alt="Image Hosted by ImageShack.us" /></a>
Avatar użytkownika
Forumowicz
 
Od: 16 lip 2006, 22:23
Posty: 42
Auto: była MPV 3,0
była 929 2,2i 87r

Postprzez Herr_Flick » 27 wrz 2006, 12:45

Płyn dolanany, oczywiście przesadziłem z ilością i musiałem strzykawką wyciągać nadmiar. Jak już miałem odpowiedni poziom postanowiłem odpalić i pokręcić kierownicą. Niestety nie poczułem różnicy. Na dodatek na drugi dzień pod samochodem była plama. Wyleciało od strony prawego koła, mokre były gumowe elementy.
Jakieś propozycje co jest do wymiany oraz jakie koszta?
Avatar użytkownika
Forumowicz
 
Od: 16 lip 2006, 22:23
Posty: 42
Auto: była MPV 3,0
była 929 2,2i 87r

Postprzez Waluś » 27 wrz 2006, 18:36

sprawdź czy nie masz uszkodzonych przewodów. Jak prawa stronsa to chociaz pociecha że z magla nie cieknie bo ten jezt z lewej :]
Zlokalizuj wyciek i zmień płyn. Ta butelka którą masz powinna wystarczyć
EDIT
a cha i bym zapomniał. sprawdź taki myk. Jak wspomaganie przestanie działać włącz kierunki i sprawdź czy działają :P poważnie :) Jeśli masz sterowanie, komp od wspomagania jest na tym samym bezpieczniku co kierunki. Bezpiecznik się nie przepala ale często nie łączy. Trzeba nalutować nóżki i pomaga. :)
Fotorelacje z napraw 626 GD
Gdzie zaczyna się pasja, tam kończy się ekonomia...
Avatar użytkownika
Forumowicz
 
Od: 21 lis 2003, 19:48
Posty: 5112 (0/4)
Skąd: Włodawa
Auto: GH na zupę, a rekreacyjnie niebieskie 1300 ccm na dwóch kołach

Postprzez Herr_Flick » 29 wrz 2006, 23:29

Kierunki działają, natomiast czy mógłby ktoś potwierdzić, że to co zaznaczyłem kółeczkiem na czerwowno na zdjęciu napewno jest od wspomagania bo tak wlałem a w sumie musi być też gdzieś wlew do sprzęgła, które jak wiadomo jest hydrauliczne i mam nadzieje że nie pomyliłem.
Avatar użytkownika
Forumowicz
 
Od: 16 lip 2006, 22:23
Posty: 42
Auto: była MPV 3,0
była 929 2,2i 87r

Postprzez Herr_Flick » 3 paź 2006, 22:10

Dobra panowie poradźcie bo mam mieszane uczucia.
Po dolaniu wyleciał prawdopodobnie cały plyn i to z obu stron. Skoro regeneracja maglownicy ok 500-600zł to nie pytam o nową. Fajnie by było jakby trafiła się używana ale to też ryzyko.
Nie wiem co mam zrobić w chwili obecnej, bo nagle nie wytrzasne 500zł. Zdjąć pasek z pompy żeby sie nie rozwaliła i ona, chociaż kto wie czy już nie padła oraz pytanie jak długo moge jeździć na owej maglownicy bez płynu skoro i tak wylatuje, czy czasem i ona doszczętnie się nie rozwali?
Avatar użytkownika
Forumowicz
 
Od: 16 lip 2006, 22:23
Posty: 42
Auto: była MPV 3,0
była 929 2,2i 87r

Postprzez Herr_Flick » 29 lis 2006, 17:39

Maglownica po regeneracji założona, pompa działa ale rzęzi zwłaszcza przy kręceniu. Była sytuacja że musiałem wrócić do mechanika bo było za słabo dokręcone i znowu leciało. Mechanik dolał płyn i było ponad max. Sprawdziłem w domu i miarka była sucha, pomyślałem, że musi się odpowietrzyć. Dolewałem, sprawdziłem było średnio, odpaliłem, pokręciłem, sprawdzam i mniej niż min. Powtórzyłem operacje, na miarce znów było mniej niż min ale już z jakimiś pęcherzykami. Ze 2 razy jeszcze tak porobiłem i jest niby średni poziom ale nadal z pęcherzykami. Te pęcherzyki do normalne?
Plam nie ma pod samochodem więc raczej go nie ubywa. A przy okazji wie ktoś ile powinno wejść płynu?
Avatar użytkownika
Forumowicz
 
Od: 16 lip 2006, 22:23
Posty: 42
Auto: była MPV 3,0
była 929 2,2i 87r

Postprzez Italiano » 29 lis 2006, 18:44

No a działa teraz to wspomaganie ?
W oczekiwaniu na nowy podpis...
Avatar użytkownika
Forumowicz
 
Od: 26 mar 2005, 23:40
Posty: 2682
Skąd: Calcinato
Auto: Renault scenic 1.6 benza,Fiat Doblo 1.9 D

Postprzez Herr_Flick » 29 lis 2006, 23:44

Owszem działa i jestem zadowolony, płyn nie wycieka, wszelkie części w nim pływają, pompa ma co tłoczyć. Do rzężenia bede się musiał przyzwyczaić a przynajmniej podreperować finanse i czekać na okazję
Avatar użytkownika
Forumowicz
 
Od: 16 lip 2006, 22:23
Posty: 42
Auto: była MPV 3,0
była 929 2,2i 87r

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Moderator

Moderatorzy 929 / Xedos 9