Zapala i po 5 sek.gaśnie PB+LPG [TA KJ]

Xedos 9 / Millenia 1993–2002

Postprzez jedrzej07 » 10 lis 2017, 09:10

Graty z ebaya można brać, ale z uszczelkami poważnie sobie daruj... One będą gorsze niż te stare które masz u siebie. A roboty tam jest tyle, że trochę szkoda drugi raz to rozbierać...
Obserwuj na spokojnie czy faktycznie to wina uszczelki. Nie często się to zdarza. A szkoda byłoby robić i wywalać kasę na to nie potrzebnie
Sprzedam większość części do Mazdy Xedos 9 Millenii 2.5 V6 2001 2002
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 16 mar 2009, 21:08
Posty: 1887 (2/14)
Skąd: Piotrków Kujawski
Auto: Była Mazda Xedos 2.0 V6 KF 1994
Jest Mazda Millenia S 2.3 V6 KJ 2001

Postprzez Łukasz87 » 17 maja 2018, 20:02

Cześć

Doszedłeś może o co chodziło?
Bo mój Xedos miał ostatnio to samo.
Słabł, zgasł, odpalał, ale po chwili gasł, laweta, postój kilka dni i zagadał.
Brak błędów.
Świece od sierpnia i kilku tysięcy kilometrów.
Aparat zapłonowy i czujnik wałka rozrządu wymienione w listopadzie, bo wtedy zgasł i już w ogóle nie odpalił.

Silnik 2,5, lpg BRC56
Początkujący
 
Od: 26 wrz 2016, 02:22
Posty: 9
Auto: Xedos 9, 1994r. 2,5v6, automat, BRC56

Postprzez ProboszczV6 » 25 maja 2018, 09:47

Czy nie masz przypadkiem jakiegoś odcięcia zapłonu? Fabrycznego immobilizera raczej w tym roczniku nie było, wiec może być coś dołożone
Don't hate me, i'm just an alien....
Szyderca i wywrotowiec :]
#R
Forumowicz
 
Od: 20 paź 2011, 21:06
Posty: 1176 (0/15)
Skąd: Łękawica/Żywiec/Bielsko
Auto: Mazda Xedos 9 KJ-ZEM brilliant black
Ford Probe GT ( 2.5 V6 KL )

Postprzez Łukasz87 » 5 cze 2018, 22:19

Mam... :/ Taki z "pastylką"
Początkujący
 
Od: 26 wrz 2016, 02:22
Posty: 9
Auto: Xedos 9, 1994r. 2,5v6, automat, BRC56

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 929 / Xedos 9