Pytanie o rozrusznik

Mazda RX-8 2003–2011

Postprzez trust » 12 lip 2011, 21:50

Wymieniłem rozrusznik, bo faktem jest że producent dał pupy i w pierwszych rocznikach zalanie było zdecydowanie łatwiejsze. Jako że nie miałem ochoty jeżdzić z duszą na ramieniu że nawet jak ostatni idiota sam zgaszę bo za szybko puszczę sprzęgło, będzie pod górę itp itd. Wszystkie procedury suszenia świeć działają – na szczęście (czyli pedał gazu do opru i kilka sekund kręcenia rozrusznikiem). Natomiast czytając forum rxclub wpadłem na ten wątek i postanowiłem spróbować.

RX8 jest super autem, nie zmienię zdania choć śmigam mocnym STI. Tylko nie wierzę i podtrzymuję – SORRY RETRO – że to jakić debilizm, żeby bawić się w procedury gaszenie na zimnym, wkręcania na 4k obrotów i wyłączenie (to wszystko działa oczywiście) zamiast wymienić rozrusznika. Mazda dawno powinna ogłosić akcję naprawczą i każdy z nas miałby banana na twarzy. Niestety tak się nie stało, a jedyne co robiło ASO to wgrywało nowy soft, który nie eliminował problemu tylko łagodził.

Więc podsumowując: wymiana rozrusznika pomoże, i będzie można zapomnieć o zalewajkach. Nie chcę Was wprowadzić w bład – sprawdzę ozanczenie rozrusznika który kupiłem (na 90% N14) – ze swojego doświadczenia mówię że działa, nie czytałem o tym, nie opowiadał mi kumpel czy magik od wankli – kupiłem, założyłem i jeżdżiłem. Nie zmieniłem stylu jazdy, czy korzystania z auta i przez 30k km nie miałem problemu z zalaniem świec.

Pozdrawiam
Początkujący
 
Od: 9 kwi 2008, 20:27
Posty: 26
Auto: RX-8

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 3 gości

Moderator

Moderatorzy RX-8 / RX-7