Magdalena nie chce współpracować

Mazda3 2003–2008

Postprzez Karoltbg » 14 sty 2019, 17:12

Witam wszystkich moja Magdalena 3 1.6diesel z roku 2005 chyba się na mnie obraziła albo ki grzyb wie co. Do rzeczy po wymianie filtra kabinowego zaczęła świecić mi kontrolka otwartych drzwi. Początkowo zbagatelizowałem problem z racji że mi nie dokuczał aż nagle po przejechaniu kilku kilometrów po wizycie w sklepie nie mogłem odpalić brak prądu. Winiłem za to Kleme(klema z przewodem masowym) bo odkryłem że ma luz wymieniłem na nową wszystko cacy lecz problem kontrolki nie zniknął i znów rozładowany Aku(Aku roczny równo rok temu wymieniłem i zregenerowałem alternator bo padł), na forum znalazłem poradę co z tą kontrolka i zadziałała kontrolka nie świeci(teraz nawet wtedy kiedy powinna) do tego zniknęły kierunki awaryjne i wycieraczki. Bezpieczniki sprawdzałem jak wymieniłem Kleme wszystkie sprawne ale jutro sprawdzę czy się coś nie zmieniło miał ktoś już taka przypadłość? Wszystkie rady mile widziane
Początkujący
 
Od: 14 sty 2019, 16:59
Posty: 2
Auto: Mazda3 1.6diesel 2005

Postprzez siwus90 » 14 sty 2019, 20:50

Posprawdzaj czy dobrze wpięte są wtyczki od skrzynki bezpieczników, wypnij i wepnij z powrotem.
Forumowicz
 
Od: 24 kwi 2011, 15:39
Posty: 60 (7/3)
Skąd: Tarnów
Auto: Mazda 3 BK Z6, 2003

Postprzez Karoltbg » 15 sty 2019, 09:40

Właśnie od tego zacznę mam zamiar je przedmuchać powietrzem i zapsikac czymś na poprawę styku
Początkujący
 
Od: 14 sty 2019, 16:59
Posty: 2
Auto: Mazda3 1.6diesel 2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Moderator

Moderatorzy 3 / 323