Stuki w zawieszeniu.

Mazda2 2007–2014

Postprzez Manius5 » 8 lip 2019, 15:53

Witam.
Mam problem od pewnego czasu którego nie umie rozwiązać dodam że w wahaczach wszystkie luzy co były zostały zlikwidowane.
Słyszę stuki w lewym kole podczas hamowania lub skręcania a do tego ta strona siedzi niżej niż druga o około 1-1.5cm. Byłem na kilku stacjach diagnostycznych amorki w okolicach 63-65% i diagności nie widzą problemu, sprawdzali czy łożyska macpersona strzelają na postoju i nic nie słyszeli (czuli na sprężynach). Mechanik też nie widzi problemu, mówił zęby rozkręcić macpersony i szukać. Ja wyciągałem oba żeby sprawdzić i porównać, wysokość maja jednakową a łożyska kręcą się z lekkim oporem oby dwa tak samo. Może macie jakieś pomysły na to?
Początkujący
 
Od: 15 lis 2018, 16:53
Posty: 20 (3/2)
Auto: Fajna Mazda 2
1.3 86KM

Postprzez Andrzej414 » 13 lip 2019, 05:52

Sprawdź lepiej zaciski hamulcowe w takim przypadku. Może stoją na amen.
Avatar użytkownika
Forumowicz
 
Od: 7 sie 2011, 10:44
Posty: 1112 (2/44)
Skąd: Pierwsza Stolica Polski
Auto: Mazda 323C BA 1.5 '96
Mazda 2 DE 1.5 '10

Postprzez Manius5 » 19 lip 2019, 09:58

Właśnie wróciłem z Chorwacji, przed wyjazdem zmienione były klocki i tarcze oraz gumy na zaciska. Więc o hamulca h nie ma mowy.
Auto na wybojach lekko niestabilnie się prowadziło. Myślę że przyczyną maga był łożyska, gumy na macpersonie lub amortyzatory.
Początkujący
 
Od: 15 lis 2018, 16:53
Posty: 20 (3/2)
Auto: Fajna Mazda 2
1.3 86KM

Postprzez Andrzej414 » 19 lip 2019, 10:52

To że były wymieniane i była praca przy zaciskach nie znaczy że zostało dobrze złożone. Bezgranicznie ufasz warsztatom? To błąd ..
Avatar użytkownika
Forumowicz
 
Od: 7 sie 2011, 10:44
Posty: 1112 (2/44)
Skąd: Pierwsza Stolica Polski
Auto: Mazda 323C BA 1.5 '96
Mazda 2 DE 1.5 '10

Postprzez Manius5 » 20 lip 2019, 21:03

Akurat robiłem to sam.
Pewnie napiszesz że coś złe poskładałem :), a z drugiej strony stuki przy hamulcach??????
Początkujący
 
Od: 15 lis 2018, 16:53
Posty: 20 (3/2)
Auto: Fajna Mazda 2
1.3 86KM

Postprzez Andrzej414 » 20 lip 2019, 21:26

Oczywiście. Wystarczy że na dwie prowadnice stoi jedna i możesz miećtaki objaw. Nie zaszkodzi zajrzeć. To 10 minut roboty.
Avatar użytkownika
Forumowicz
 
Od: 7 sie 2011, 10:44
Posty: 1112 (2/44)
Skąd: Pierwsza Stolica Polski
Auto: Mazda 323C BA 1.5 '96
Mazda 2 DE 1.5 '10

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 2 / 121