Klimatyzacja – czy działa poprawnie?

Mazda2 2007–2014

Postprzez Manius5 » 10 cze 2019, 17:46

Witam mam problem z klimatyzacją wersja automatyczna, przynajmniej tak mi się wydaje. Mam wrażenie że klima włącza się i wyłącza tak co 15sek i tak w tym samy czasie włącza i wyłącza wentylator chłodnicy. Żeby klimatyzacja schłodzila w takie upaly muszę ustawić na 15 i prawie na fuł obroty. W pytam czy macie podobne objawy czy coś nie tak mam w 2.
Jutro jestem umówiony na sprawdzenie i dobićie czynnika u klimazytora ale wcześniej chciałbym coś więcej się dowiedzieć.
Początkujący
 
Od: 15 lis 2018, 16:53
Posty: 22 (3/2)
Auto: Fajna Mazda 2
1.3 86KM

Postprzez Andrzej414 » 12 cze 2019, 07:25

Klimatyzacja działa prawidłowo i tak ma działać niezależnie czy to wersja auto czy manual. W te upały nie dziw się że trzeba ustawić na 15stopni bo jest to dla tego układu praca w trudnych warunkach. Poza tym ja osobiście (nawyk z manualnej w mojej 323) zawsze mam ustawiony suwak/pokrętło na maksa w lewo bo po co klima ma osiągać temperaturę np w 30minut jak może w 20. Regulacja temperatury ma sens kiedy auto wewnątrz jest już dobrze schłodzone bo ogrzać wówczas jest je bardzo łatwo i szybko a w przypadku ochładzania nie jest już tak pięknie.
Avatar użytkownika
Forumowicz
 
Od: 7 sie 2011, 10:44
Posty: 1125 (2/44)
Skąd: Pierwsza Stolica Polski
Auto: Mazda 323C BA 1.5 '96
Mazda 2 DE 1.5 '10

Postprzez Manius5 » 17 cze 2019, 14:21

W Klimatyzacji brakowało czynnika było 295g a wyszło 485g teraz chłodzi jak należy szybko i leci zimne ale trzeba włączać obieg wewnętrzny no jak na zewnątrz było 34 to klima nie umiała tego przerobić i z kratek leciało 15stopni po włączeniu obiegu wewnętrznego leci 8.
Początkujący
 
Od: 15 lis 2018, 16:53
Posty: 22 (3/2)
Auto: Fajna Mazda 2
1.3 86KM

Postprzez Andrzej414 » 18 cze 2019, 18:31

Nie myl niedoboru czynnika z przerywaną pracą klimatyzacji. Bo ona nadal tak działa.
Avatar użytkownika
Forumowicz
 
Od: 7 sie 2011, 10:44
Posty: 1125 (2/44)
Skąd: Pierwsza Stolica Polski
Auto: Mazda 323C BA 1.5 '96
Mazda 2 DE 1.5 '10

Postprzez Manius5 » 18 cze 2019, 23:43

Właśnie ze nie mylę bo teraz leci ciągle jednakowa temperatura i nie ważne jaka ustawie. Nie mam wrażenia że zimno leci raz mocnej raz słabiej. Teraz działa tak jak ma być.
Początkujący
 
Od: 15 lis 2018, 16:53
Posty: 22 (3/2)
Auto: Fajna Mazda 2
1.3 86KM

Postprzez Andrzej414 » 19 cze 2019, 04:19

Dobra. Nie rozumiemy się. Ważne że jesteś zadowolony.
Avatar użytkownika
Forumowicz
 
Od: 7 sie 2011, 10:44
Posty: 1125 (2/44)
Skąd: Pierwsza Stolica Polski
Auto: Mazda 323C BA 1.5 '96
Mazda 2 DE 1.5 '10

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 2 / 121