Zimno w aucie.

Postprzez ravo » 22 lis 2004, 08:36

Autko się nagrzewa bynajmniej wskazówka od temperatury tak pokazuje, a w aucie leci zimne powietrze i nie mówię to już o takim ledwo ciepłym, tylko po prostu leci chłodne powietrze. Czego to może być winna?
<czytaj> Termostatu?
<czytaj> Czujnika temperatury?
<czytaj> Nagrzewnicy?
Pomóżcie, bo coraz zimniej mi jest :P

_____________________________
323F BG B6 1,6 1.598ccm 16v 1992r.
italian boy
Avatar użytkownika
Zarząd – Vice Prezes
 
Od: 26 gru 2003, 13:24
Posty: 14787 (0/96)
Skąd: Wroc.love by night
Auto: Mitasubishi & STi

Postprzez spec » 22 lis 2004, 16:55

Myślę Ravo że nie wrzuciłeś monety hahaha hahaha hahaha hahaha hahaha hahaha koordynator a żałuje parę złotych, a byłoby ciepło... :P :P :P :P
ŚWIECĄC WŁASNYM PRZYKŁADEM POPRWAWIASZ BILANS ENERGETYCZNY KRAJU!!!!!!!!!
"nie ma takiego miasta LONDYN , jest Lądek , Lądek Zdrój..." hehehehe
?????????????FAJNY MAM AVATAR, NIE ??????????????
Avatar użytkownika
 
Od: 19 sty 2004, 16:52
Posty: 260
Skąd: RADOM
Auto: FORD FOCUS 1.8 16V KOMBI

Postprzez Koval » 22 lis 2004, 20:04

Może coś z klapką sterującą, albo zawalona nagrzewnica :)
Avatar użytkownika
 
Od: 15 wrz 2004, 10:47
Posty: 236
Skąd: Kraków
Auto: Mazda 626GE 1.8 16V 95r.

Postprzez Jaksa » 22 lis 2004, 20:06

Ravo, sprawdz czy masz ciepły przewod wchodzący i wychodzący do nagrzewnicy , ew. sprawdz wszystkie cięgna ( szczegolnie od CO ) czy otwierają i zamykają klapki .... hehe moze wypieła się linka z zabezpieczenia....
Serwis MazdyWarszawa ( specjalizacja mazda nie mylić z autoryzacją :) ) http://www.autojaksa.com.pl
Do sprzedania auto mojego mechanika http://otomoto.pl/mazda-6-i-C34377819.html
 
Od: 10 mar 2004, 23:46
Posty: 8222
Skąd: Warszawa
Auto: Mazda 6 2011 GH CiTD Top Sport / GG CiTD 2007

Postprzez robson » 22 lis 2004, 20:10

1. kiedy ostatni czysciles/zmieniałeś płyn w chłodnicy???
Miałem to samo w sierce i śmieci przytkały nagrzewnice wystarczyło wyczyści i było w porządku:)
robert
 
Od: 20 cze 2004, 22:56
Posty: 16
Skąd: koszalin
Auto: mazda 323 kombi 92 r gaz

Postprzez ravo » 22 lis 2004, 20:19

wymienialem jakis miesiac temu plyn.
jaksa a ktory to jest wychodzacy z nagrzewnicy ? chodzi ci o w komorze silnika taki wezszy waz ktory pozniej wchodzi do trojnika? i ktore to ciegna od CO (co to jest CO) :P
italian boy
Avatar użytkownika
Zarząd – Vice Prezes
 
Od: 26 gru 2003, 13:24
Posty: 14787 (0/96)
Skąd: Wroc.love by night
Auto: Mitasubishi & STi

Postprzez Koval » 22 lis 2004, 21:09

ravo napisał(a):(co to jest CO)

centralne ogrzewanie <lol> <lol>
Avatar użytkownika
 
Od: 15 wrz 2004, 10:47
Posty: 236
Skąd: Kraków
Auto: Mazda 626GE 1.8 16V 95r.

Postprzez Jaksa » 22 lis 2004, 21:17

ravo napisał(a):jaksa a ktory to jest wychodzacy z nagrzewnicy ? chodzi ci o w komorze silnika taki wezszy waz ktory pozniej wchodzi do trojnika?
Własnie własnie .... <lol> Musza byc 2 wejscie i wyjscie ...sprawdz to dobrze :P
Serwis MazdyWarszawa ( specjalizacja mazda nie mylić z autoryzacją :) ) http://www.autojaksa.com.pl
Do sprzedania auto mojego mechanika http://otomoto.pl/mazda-6-i-C34377819.html
 
Od: 10 mar 2004, 23:46
Posty: 8222
Skąd: Warszawa
Auto: Mazda 6 2011 GH CiTD Top Sport / GG CiTD 2007

Postprzez KSIĘCIU » 24 lis 2004, 18:45

Mam taki sam problem w mazdzie 323 1840 16v sohc ,
wszystko jest ok ,termostat w porządku tak samo reszta ,cięgna ,
przewód do nagrzewnicy jest gorący tak samo wychodzący
a ogrzewanie mam leko ciepłe ,
a co do twojego problemu spróbuj odpowietrzyć układ ,przed zapaleniem sprawdz poziom płynu i nie zakręcaj korka odpal silnik i nich chodzi na wolnych obrotach aż załączy się wentylator chłodnicy (to powinno pomóc)
 
Od: 24 lis 2004, 18:35
Posty: 6
Skąd: warszawa
Auto: mazda 323f 1840 16v sohc 1990r

Postprzez ravo » 26 lis 2004, 14:22

wiec tak do nagrzewnicy wchodzi woda ciepla ale nie wychodzi zadna:P wiec jakis zawor jest gdzies zamkniety ale gdzie i ktory???
italian boy
Avatar użytkownika
Zarząd – Vice Prezes
 
Od: 26 gru 2003, 13:24
Posty: 14787 (0/96)
Skąd: Wroc.love by night
Auto: Mitasubishi & STi

Postprzez Vel Mario » 26 lis 2004, 15:53

O ile wiem to niema zaworu cieczy jest tylko klapka od przepływu powietrza przez nagrzewnice. Powody braku ogrzewania mogą być takie:
1. Zapchana nagrzewnica
2. Nie otwierająca się klapka (ta pod dechą rozdzielczą)
3. Zapowietrzony układ
4. Ewentualnie słaby obieg płynu (pompa wodna) ale wtedy silnik by ci się raczej grzał (raczej odrzucamy)

Ad 1. Zdejmij przewody z nagrzewnicy(w komorze silnika) i podłącz jakiś wąż z wodą pod ciśnieniem na drugą końcówke nałóż drugi kawałek przewodu i wyprowadź poza komore silnika (coby sie nie ochlapał silnik) jeśli woda płynie to zrób tak samo ale w drugą stronę.
Ad 2. Włóż głowę głęboko pod przednią półkę :D i poruszaj suwakiem od przepływu ciepłe zimne powietrze , klapka powinna się unosić i opadać (nie pamiętam czy nie trzeba tam czegoś zdemontować żeby było widać)
Ad 3. Opisał "Księciu" powyżej nie dopisał że trzeba dolewać płynu jeśli poziom się zmniejsza.

Nagrzewnica : lewy dolotowy, prawy wylotowy

Pozdrawiam
 
Od: 3 lis 2004, 20:02
Posty: 53
Skąd: Radzymin (Wawa)
Auto: 323 sedan BG 1,6 16V 93r.LPG

Postprzez Vel Mario » 26 lis 2004, 16:02

Tak się jeszcze zastanawiam czy na odpowietrzenie układu nie pomogło by ustawienie samochodu tak żeby przód był wyżej od tyłu (oczywiście w granicach rozsądku hahaha ), ale to tylko przypuszczenie. Można jeszcze przy płukaniu użyć jakiegoś specyfiku do płukania chłodnic lub czyszczenia czajników ale istnieje ryzyko że ci nagrzewnica zacznie przeciekać jeśli była jakaś dziurka zapchana szlamem.
 
Od: 3 lis 2004, 20:02
Posty: 53
Skąd: Radzymin (Wawa)
Auto: 323 sedan BG 1,6 16V 93r.LPG

Postprzez Jaksa » 26 lis 2004, 20:35

KSIĘCIU napisał(a):a co do twojego problemu spróbuj odpowietrzyć układ ,przed zapaleniem sprawdz poziom płynu i nie zakręcaj korka odpal silnik i nich chodzi na wolnych obrotach aż załączy się wentylator chłodnicy (to powinno pomóc)
I tak bez korka ma zagrzać silnik? <lol> A co z ciśnieniem w układzie?
Serwis MazdyWarszawa ( specjalizacja mazda nie mylić z autoryzacją :) ) http://www.autojaksa.com.pl
Do sprzedania auto mojego mechanika http://otomoto.pl/mazda-6-i-C34377819.html
 
Od: 10 mar 2004, 23:46
Posty: 8222
Skąd: Warszawa
Auto: Mazda 6 2011 GH CiTD Top Sport / GG CiTD 2007

Postprzez ravo » 27 lis 2004, 09:18

oki zrobie tak z tym przepchaniem cisnieniem a jesli chodzi o odpowietrzenie to w koncu jak sie odpowietrza uklad ??
italian boy
Avatar użytkownika
Zarząd – Vice Prezes
 
Od: 26 gru 2003, 13:24
Posty: 14787 (0/96)
Skąd: Wroc.love by night
Auto: Mitasubishi & STi

Postprzez Vel Mario » 27 lis 2004, 10:52

Czytałem w takiej książce "Mazda 323" że odpowietrza się tak jak księciu mówił , zalewamy płyn , korka nie nakręcamy tylko czekamy aż się silnik rozgrzeje i termostat sie otworzy , czyli tak że chłodnica ma być gorąca w górnej części , dolewamy płyn jeśli ubywa , i to wszystko raczej bez żadnych przegazówek tylko na wolnych obrotach i tyle.
 
Od: 3 lis 2004, 20:02
Posty: 53
Skąd: Radzymin (Wawa)
Auto: 323 sedan BG 1,6 16V 93r.LPG

Postprzez Vel Mario » 27 lis 2004, 10:57

Jaksa napisał(a):I tak bez korka ma zagrzać silnik? A co z ciśnieniem w układzie?


a ciśnienie nam na razie nie potrzebne bo nigdzie nie jedziemy tylko stoimy i gapimy się we wlew od chłodnicy , jak wkręcimy koreczek to się ciśnienie samo podskoczy.
 
Od: 3 lis 2004, 20:02
Posty: 53
Skąd: Radzymin (Wawa)
Auto: 323 sedan BG 1,6 16V 93r.LPG

Postprzez KSIĘCIU » 27 lis 2004, 12:44

ja dzisiaj przepchałem nagrzewnicejak pisał Vel Mario i odpowietrzyłem tak jak pisałem i teraz moge siedzieć w samochodzie nawet nago tak grzeje hahaha
 
Od: 24 lis 2004, 18:35
Posty: 6
Skąd: warszawa
Auto: mazda 323f 1840 16v sohc 1990r

Postprzez ravo » 27 lis 2004, 16:48

dzieki za inf w poniedzialek robie i powiem wam co sie udalo zrobic :P
italian boy
Avatar użytkownika
Zarząd – Vice Prezes
 
Od: 26 gru 2003, 13:24
Posty: 14787 (0/96)
Skąd: Wroc.love by night
Auto: Mitasubishi & STi

Postprzez ravo » 29 lis 2004, 16:55

przepchalem nagrzewnice odpowietrzylem uklad hura hura hura hura :P jest cieplo :)))))) dzieki wam dzieki dzieki :))))))
italian boy
Avatar użytkownika
Zarząd – Vice Prezes
 
Od: 26 gru 2003, 13:24
Posty: 14787 (0/96)
Skąd: Wroc.love by night
Auto: Mitasubishi & STi

Postprzez Vel Mario » 29 lis 2004, 23:00

:D Tylko nie przesadzaj bo można się przeziębić :P <glupek2> <jupi>
 
Od: 3 lis 2004, 20:02
Posty: 53
Skąd: Radzymin (Wawa)
Auto: 323 sedan BG 1,6 16V 93r.LPG

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

Moderator

Moderatorzy 3 / 323