problem z DiTD – ciężki rozruch silnika

Postprzez dixon007 » 26 kwi 2008, 16:52

Witam, postanowiłem zasięgnąć Waszej opinii na temat przypadłości jaka trapi moją Mazdę 626 DITD RF2A, nie znalazłem odpowiedzi na owe problemy w wyszukiwarce, więc zakładam nowy temat, otóż, jak zauważyłem, nie tylko moja mazda ciężko odpala (długo kręci zanim załapie, zarówno na zimnym i ciepłym silniku) myślałem że to pompa wtryskowa, ale po telefonie do pana z Auto Jaksy zostałem poinstruowany abym sprawdził czujnik temperatury w bloku silnika, i będę wtedy miał odpowiedź:)
Oczywiście wg. wskazówek wyjąłem wtyczkę z czujnika, przekręcam kluczyk, nagrzewało świece bardzo długo... około 20 sekund, no i poszło, załapał na dotyk:) byłem szczęśliwy że znalazłem odpowiedź, no to szybciutko zamówiłem nowy czujnik i wymieniłem, podłączam oczywiście wtyczkę i pewny że skoro stary czujnik zawinił temu że świece się nie dogrzewały, z nowym będzie inaczej czyli tak jak być powinno, przekręcam kluczyk i... nadal to samo, kręci niemiłosiernie z 5 sekund, wyciągam wtyczkę, znowu długo grzeje świece i pali na dotyk, o co tu chodzi ?? pomocy !!! ( akumulator bdb, filtry nówki, świece nówki, no i czujnik nówka) po uruchomieniu silnik chodzi jak należy:)
Ostatnio edytowano 26 kwi 2008, 22:46 przez dixon007, łącznie edytowano 2 razy
Początkujący
 
Od: 1 lis 2007, 22:35
Posty: 7
Skąd: Elbląg
Auto: 626 GF DITD RF2A 101 KM 2001 r

Postprzez thomass » 26 kwi 2008, 17:07

czujnik nie ma nic do rzeczy.masz cos z pompa na 100 procent.mam podobe objawy przy swojej tylko ze na goracym nie pali dobrze.leje mi zawor.jak odpinasz kabel od czujnika komputer mysli ze temperatura silnika WYNOSI -30 stopni i wtedy pompa podaje kolosalna ilosc ropy dlatego ci pali od kopa.jak podepniesz komp czyta tak jak jest i podaje ustalone dawki do temp. silnika.stary czujnik byl ok.problem z pompa.te typy to maja.
Avatar użytkownika
Forumowicz
 
Od: 15 kwi 2008, 18:23
Posty: 265
Skąd: Przeclaw
Auto: MAZDA 626 GW DITD KOMBI 98

Postprzez Iktorn92 » 26 kwi 2008, 17:31

Ja przed naprawa pompy wymienił jeszcze świece i filtr paliwa...czytałem gdzieś ze to przez filtr może tak długo kręcić :]
Fotografia Ślubna www.igordyjach.com
Forumowicz
 
Od: 25 gru 2007, 16:05
Posty: 184
Skąd: Jelenia Góra
Auto: 626 GW 2.0 DiTD 01'
626 GW 2.0 DiTD 99'

Postprzez dixon007 » 26 kwi 2008, 17:40

a czym grozi jeżdżenie na wyjętej wtyczce od czujnika??
Początkujący
 
Od: 1 lis 2007, 22:35
Posty: 7
Skąd: Elbląg
Auto: 626 GF DITD RF2A 101 KM 2001 r

Postprzez thomass » 26 kwi 2008, 17:45

tym ze stanie ci w drodze.nie wies jaka masz temp. silnika.ryzykowne.nie na dluga mete.musisz sprawdzic pompe.cos niedobrego tam siedzi.nie ryzykuj bez wtyczki bo mozesz poplynac finansowo jak sie cos stanie.ja bym nie ryzykowal.lepiej teraz kuknac co jest anie czekac na kolosalne wydatki.
Avatar użytkownika
Forumowicz
 
Od: 15 kwi 2008, 18:23
Posty: 265
Skąd: Przeclaw
Auto: MAZDA 626 GW DITD KOMBI 98

Postprzez Jaksa » 26 kwi 2008, 19:30

dixon007 napisał(a):byłem szczęśliwy że znalazłem odpowiedź
Nikt nie mówił ze jest to wina czujnika ( zle Pan mnie zrozumiał ) po zdjeciu kostki z czujnika.......
bello napisał(a): komputer mysli ze temperatura silnika WYNOSI -30 stopni i wtedy pompa podaje kolosalna ilosc ropy dlatego ci pali od kopa.jak podepniesz komp czyta tak jak jest i podaje ustalone dawki do temp. silnika.stary czujnik byl ok.problem z pompa.te typy to maja.
Dokładnie tak , reasumujac ..... skonczyła sie głowica rozdzielaczowa w pompie ..... nastepna pompa pojedzie do Mabi?
Serwis Mazdy Warszawa ( specjalizacja mazda nie mylić z autoryzacją :) ) http://www.autojaksa.com.pl
Forumowicz
 
Od: 10 mar 2004, 22:46
Posty: 7838 (2/2)
Skąd: Warszawa
Auto: Mazda 6 2011 GH 2.2 CiTD Top Sport / GH 2.0 CiTD 2010

Postprzez rexwolf » 26 kwi 2008, 19:37

albo SPV, gdyby glowica to prawdopodobnie zle pracowałby silnik (nierówne obroty) i mialby mula. Zanim do Mabi lepiej podmien zawór, nie kupuj. Moze ktos ma stary co jeszce troche dychal. Wkrecisz i porownasz jak nic nie pomoze to moze i glowiczka. Gdy zawor nie domyka cale cisnienie zamiast w wtryskiwacze wraca do komory niskego cisnienia. Srpawdz wtyczke na tym SPV (gruba grucha na pompie) Zawsze zanim do Mabi mozna do dobrego pompiarza i sprawdzi Tobie jaki daje cisnienie.
Mozesz doraznie zanim nie nazbieraksz kasy wstawic w obwod czujnika przelacznik i rozwierac obwod w trakcie palenia tylko pozniej zewrzec bo narobisz sobie klopotow.
Forumowicz
 
Od: 3 sie 2006, 13:55
Posty: 131
Skąd: warszawa
Auto: 323F 2.0 DITD z IV 1999r.

Postprzez dixon007 » 26 kwi 2008, 20:24

Jaksa napisał(a):Dokładnie tak , reasumujac ..... skonczyła sie głowica rozdzielaczowa w pompie ..... nastepna pompa pojedzie do Mabi?

jeżeli to pomoże to bede gotowy na takie coś, tylko ile to może zakosztować ???


rexwolf napisał(a):albo SPV, gdyby glowica to prawdopodobnie zle pracowałby silnik (nierówne obroty) i mialby mula

mój silnik pracuje równo, ale muła ma dużego :(


rexwolf napisał(a):Mozesz doraznie zanim nie nazbieraksz kasy wstawic w obwod czujnika przelacznik i rozwierac obwod w trakcie palenia tylko pozniej zewrzec bo narobisz sobie klopotow.

a te długie grzanie świec nie wykończy ich w trybie expresowym ??
Początkujący
 
Od: 1 lis 2007, 22:35
Posty: 7
Skąd: Elbląg
Auto: 626 GF DITD RF2A 101 KM 2001 r

Postprzez rexwolf » 26 kwi 2008, 20:44

czytajac na forum dywagacje na dlugie strony i co i moze ?rozwiaznie problemy tkwi w szczególe Otwarty EGR, nieszczelne podkladki na przelewie itd. Ktos polecal dobrych fachowcow od pomp za pół ceny (chyba Rzeszów). Mysłe ze glowica to spore pieniadze pewnie 5 tys zl nie skropisz. Na allegro caly silnik do 6 mozna kupic za 7 tys zł.A olej bierze w znacznych ilosciach?Może cos z kompresją? Sprawdzaj to co mozna sam i za nieduże pieniadze.Jak mul i ciezki rozruch to pewnie zawór SPV.
Forumowicz
 
Od: 3 sie 2006, 13:55
Posty: 131
Skąd: warszawa
Auto: 323F 2.0 DITD z IV 1999r.

Postprzez dixon007 » 26 kwi 2008, 21:43

oleju pobiera bardzo mało,


rexwolf napisał(a):Zawsze zanim do Mabi mozna do dobrego pompiarza i sprawdzi Tobie jaki daje cisnienie.

i tak też zrobię w nadchodzącym tygodniu, jak czasu wystarczy :(

rexwolf napisał(a):Otwarty EGR

zaslepiać ?
Początkujący
 
Od: 1 lis 2007, 22:35
Posty: 7
Skąd: Elbląg
Auto: 626 GF DITD RF2A 101 KM 2001 r

Postprzez Riki » 26 kwi 2008, 21:49

dixon007 :) nie jesteś z nami od dziś.. prosze więc dostosować się do regulaminu i poprawić temat... inaczej kosz :)
Pozdrawiam.
mazparts.pl
Avatar użytkownika
Firma
 
Od: 29 sty 2004, 20:48
Posty: 5547 (1/1)
Skąd: Warszawa
Auto: M6 GH R2AA 11r/GF RF2A 99r/RX8 04r

Postprzez MACIEKbm » 15 maja 2008, 21:19

rexwolf napisał(a):gdyby glowica to prawdopodobnie zle pracowałby silnik (nierówne obroty) i mialby mula.

Silnik pracuje równo,nie ma muła,dobrze przyśpiesza,v-max 195km/h spalanie średnie w trasie ok.6.5l/100km autostrada min 150km/h ...NIBY wszystko o.k, a czasami NIE PALI na rozgrzanym...
CO OBSTAWIACIE...jaka usterka???
Forumowicz
 
Od: 29 mar 2007, 16:01
Posty: 70
Skąd: Sokoły/Warszawa
Auto: MAZDA 626 DITD 1999r

Postprzez MACIEKbm » 17 maja 2008, 22:16

No i brak fachowych porad...
Forumowicz
 
Od: 29 mar 2007, 16:01
Posty: 70
Skąd: Sokoły/Warszawa
Auto: MAZDA 626 DITD 1999r

Postprzez Jaksa » 17 maja 2008, 22:29

Tego nie da sie stwierdzic przez net.
Serwis Mazdy Warszawa ( specjalizacja mazda nie mylić z autoryzacją :) ) http://www.autojaksa.com.pl
Forumowicz
 
Od: 10 mar 2004, 22:46
Posty: 7838 (2/2)
Skąd: Warszawa
Auto: Mazda 6 2011 GH 2.2 CiTD Top Sport / GH 2.0 CiTD 2010

Postprzez MACIEKbm » 18 maja 2008, 12:38

Jaksa napisał(a):Tego nie da sie stwierdzic przez net.

oczywiście że na 100% nie można stwierdzić usterki ale można mieć podejrzenia...co??jak??dlaczego???
a to juz duża pomoc
Forumowicz
 
Od: 29 mar 2007, 16:01
Posty: 70
Skąd: Sokoły/Warszawa
Auto: MAZDA 626 DITD 1999r

Postprzez alm » 20 cze 2008, 07:58

U mnie też żeby odpalić (po odstaniu) musiałem kilka sekund pokręcić. Okazało się, że to podkładki przelewowe (dodatk