Kontrolka hamulca recznego zaświeca sie przy ostrym hamowaniu

Mazda 626 / MX-6 / Cronos 1992–1997

Postprzez lother » 2 lip 2007, 15:12

Witam,
własnie zauważyłem że w moim autku dzieje się coś dziwnego podczas hamowania otóż:
Kontrolka hamulca recznego zaświeca sie przy ostrym hamowaniu po czym gaśnie,
myslałem że to brak płynu hamulcowego ale poziom jest ok.
Co dziwniejsze mechanik patrzył jak wyglądają klocki i są ok...
w instrukcji wyczytałem że to chyba jakiś błąd hamulców, tylko jaki !?
Byłem na stacji diagnostycznej i hamulce sa sprawne.
Czy ktoś wie czego z jakiej przyczyny swieci się ta kontrolka
(wcześniej tego nie było) ?

EDIT, Porek: tym razem poprawiłem Twój temat na zgodny z regulaminem działu. Następnym razem proszę zapoznać się i stosować do regulaminu.
Regulamin
Ostatnio edytowano 6 lip 2007, 09:56 przez lother, łącznie edytowano 1 raz
lother
 

Postprzez alf28 » 2 lip 2007, 15:38

lother napisał(a):myslałem że to brak płynu hamulocowego ale poziom jest ok.
dobrze myślałeś dolej troche płynu ;)
i znowu piękny słoneczny dzień
 
Od: 1 lip 2006, 10:20
Posty: 770
Skąd: Wieś
Auto: 6 2.0i . i 323f BA z5

Postprzez Bimbak » 2 lip 2007, 15:45

dolej płynu!!! też tak mi się raz wydawało że poziom jest ok a kontrolka się zapalała przy hamowaniu – dolałem płynu i problem zniknął :]
Pozdrawiam, Tomek

Obrazek
Drinking wine and killing time
Avatar użytkownika
 
Od: 17 maja 2005, 20:55
Posty: 3112 (0/50)
Skąd: Śrem
Auto: padaka, Moto: gixxer

Postprzez chudy » 2 lip 2007, 20:43

lother napisał(a):Czy ktoś wie czego z jakiej przyczyny swieci się ta kontrolka

Zbyt niski poziom plynu hamulcowego, zuzycie klocków hamulcowych, zuzycie tarcz hamulcowych – trzy powody gdy powinna zapalać się kontrolka. Sprawdź też przewody hamulcowe czy Ci czasem nie "puchną". Kiedy ostatnio był wymieniany płyn hamulcowy? Może stracil juz swoje właściwości?
Obrazek
Avatar użytkownika
 
Od: 30 sty 2005, 12:07
Posty: 1039
Skąd: Kościerzyna
Auto: Xedos CA KF i Pastuch B3 :)

Postprzez Bodek » 2 lip 2007, 23:05

Miałem to samo. Dolewka płynu hamulcowego na FULL załatwiła problem.

Pozrawiam !!
 
Od: 11 wrz 2005, 01:09
Posty: 420
Skąd: Jasło/Katowice
Auto: 626 GE 2.0 CRONOS M/T 1994 LPG

Postprzez lother » 5 lip 2007, 19:41

WIELKIE dzięki za odpowiedzi...:–)

Myslę ze trzy powody o których pisał Chudy mogę wyeliminować, sprawdzali mi na stacji diagnostycznej klocki, tarcze i poziom płynu – powiedzieli że jest ok.
Nie mam pojecia kiedy płyn był zmieniany, więc chyba to najwyższy czas...

Sorry za laictwo w temacie mechaniki,
ale jak mogę sprawdzic czy ów przewody sa spuchnięte ?

Sprawdzę płyn i zobaczę czy coś się zmieniło – dam znać rezultatach.
Ostatnio edytowano 6 lip 2007, 10:03 przez lother, łącznie edytowano 2 razy
lother
 

Postprzez Redoo » 5 lip 2007, 20:19

lother na kursie prawa jazdy nie uczyli?!
Śmierć Jezdzi Szybko!!!My Jezdzimy Jeszcze Szybciej:)
Avatar użytkownika
 
Od: 29 cze 2004, 12:09
Posty: 1071
Skąd: Krakow
Auto: Mazda 626 GE 2.0 16v.LPG.

Postprzez Bimbak » 6 lip 2007, 08:41

Doleję płynu i zobaczę co czy coś się zmieniło – dam znać rezultatach.

hehe nie musisz ... a kolesiom ze stacji diagnostycznej wskaż drogę do najbliższego okulisty
Pozdrawiam, Tomek

Obrazek
Drinking wine and killing time
Avatar użytkownika
 
Od: 17 maja 2005, 20:55
Posty: 3112 (0/50)
Skąd: Śrem
Auto: padaka, Moto: gixxer

Postprzez lother » 6 lip 2007, 09:52

Redoo napisał(a):lother na kursie prawa jazdy nie uczyli?!


Zdawałem jakoś w 96 – sprawy mechaniki zostały mocno pominięte, ale... wtedy uczyli jeździć <lol> – To dłuższa rozmowa i nie na ten wątek;–)
lother
 

Postprzez magicadm » 6 lip 2007, 10:36

W przypadku problemów ze wspomagajniem (zbyt niskie ciśnienie wspomagania) kontrolka tez moze sie zaświecić. Tak przymajmniej wyczytałem w manualu od GF.
W pompie wspomagającej jest czujnik podciśnienia.
Proponuję wypiąc/zewrzeć do masy (wybrać odpowiednie) i sprawdzić.

Ps
Być może wszystko pokręciłem – ale sprawdźcie sami.
Ostatnio edytowano 6 lip 2007, 10:47 przez magicadm, łącznie edytowano 1 raz
Lepiej 5 minut później niż 50 lat za wcześnie...
Avatar użytkownika
 
Od: 31 gru 2004, 02:28
Posty: 3423
Skąd: Warszawa
Auto: M6 L8 zbyt słabe by się zepsuć

Postprzez lother » 6 lip 2007, 10:40

Już na szczęscie jest OK, płynu było prawie na full – dolałem i po problemie :–)
DZIĘKUJĘ WSZYSTKIM.
lother
 

Postprzez magicadm » 6 lip 2007, 10:50

lother napisał(a):Już na szczęscie jest OK, płynu było prawie na full – dolałem i po problemie :–)


czyli wlałeś więcej niż na full? :|
Lepiej 5 minut później niż 50 lat za wcześnie...
Avatar użytkownika
 
Od: 31 gru 2004, 02:28
Posty: 3423
Skąd: Warszawa
Auto: M6 L8 zbyt słabe by się zepsuć

Postprzez lother » 6 lip 2007, 11:25

[czyli wlałeś więcej niż na full? :|[/quote]

Widzisz okazało się że dla tych diagnostów u ktorych bylem na full znaczy – prawie do pełna,a jak wszyscy wiemy prawie czyni róznicę...
Dolałem tam jakies 30-40 ml płynu – poziom podniósł się tak że jest 1mm nad sitkiem zbiorniczka to wystaczyło.
lother
 

Postprzez Wojo » 6 lip 2007, 20:49

U mnie w 6GG dzieje sie tak samo, jak zaczynam pompowac hamulec na full to zapala sie i gasnie kontrolka recznego, kloki mam jeszcze jakies 35%, tarcze spoko, plynu jest idealnie tyle ile powwinno byc, wiec nie wie co jest grane. Ale tak jak mowie jak pompuje na full to wtedy na chwilke i gasnie. Ale w sumie tez mnie to zdziwilo.
Wielka miłośc, wielkie marzenie i piękna sama w sobie – Mazda 6.
 
Od: 24 lis 2006, 18:45
Posty: 80
Auto: Mazda 6, 2.0CDTi 121KM 2003r

Postprzez wojtek75 » 27 gru 2009, 16:23

Po czyszczeniu zacisku hamulcowego i odpowietrzeniu hamulców właśnie zauważyłem to samo. Przy mocniejszym hamowaniu zapala się "kontrolka od ręcznego". Płynu chyba rzeczywiście nie nalałem na FULL a tylko prawie full. Jak doleje to sprawdzę czy to rzeczywiście jest przyczyną. Mam nadzieję, że tak :–)
Avatar użytkownika
 
Od: 8 maja 2006, 17:12
Posty: 160
Skąd: warm.-maz., pomorskie
Auto: 626 GE 2.0i 16V 92r.

Postprzez pawelMX6 » 27 gru 2009, 16:28

wojtek75, na pewno pomoże dolanie płynu pod sam korek :) Przy hamowaniu płyn po prostu odpływa spod czujnika i stąd ten odczyt.
Avatar użytkownika
 
Od: 12 sie 2007, 22:10
Posty: 2056
Skąd: Gdynia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6