Świecące się kontrolki: ABS i hamulca ręcznego (BJ)

Skrzynia biegów, sprzęgło, osie, zawieszenie, koła, układ kierowniczy i hamulcowy.

Postprzez xANDy » 2 lip 2007, 10:17

Normalne na pewno nie, ale tak się zdarza.
Jeśli masz pytanie o cokolwiek to najpierw poszukaj TUTAJ (PORADNIK) – pewnie ktoś już zadał to pytanie i odpowiedzi są już gotowe.
z przyczyn niezależnych bardzo ograniczony w dostępie – :(
Avatar użytkownika
 
Posty: 3096
Od: 27 lis 2004, 21:42
Skąd: Mosina k/Poznania
Auto: Mazda 6, MZR-CD, 136KM

Postprzez wojowniczek » 9 sie 2007, 23:52

hej,
pytanie: świecące się jednocześnie kontrolki ręcznego i abs'u: jakie jest ryzyko jazdy w tym stanie auta?
gdyby zdażyło mi się to tydzień temu, lub za tydzień – ok, czujnik ma prawo "paść". ale jutro muszę gdzieś jechać :(
lubię tą swoją babcię, ale GD lepsiejsza :)
Avatar użytkownika
 
Posty: 179
Od: 23 lip 2006, 11:44
Skąd: wrocław (trzebnica)
Auto: GW '99 DiTD 101KM RF2A

Postprzez Iwan002 » 10 sie 2007, 08:45

OK, nie dziąłają ci ABS i Kontrola trakcji. Masz tylko "zwykła" hamulce... ja tak jeżdzę...... już 3 mieciące i zrobiłem 8 tys km. Mam taki efekt że gasną mi kontrolki po przejechaniu paru kilometrów...

Myślę byś się nie przejmował – nie ma lodu, uważaj na deszcz!! A i tak jeżdzić trzeba z głową a nie z ABS-ami i innymi udziwnieniami...


A teraz ja mam pytanie:)
Może ktoś mi doradzi – świecą się kontrolki ręcznego abs i tcs a po przejechaniu paru km gasną – sprawdzałem wcześniej czujnik prawy tył- po pomiarach był uszkodzony – byłem w trakcie załatwiania nowego – a teraz takie cudo się pojawiło – dlaczego teraz wyłączają się kontrolki? Proszę o pomoc..... ;)
 
Posty: 20
Od: 15 cze 2007, 08:43
Skąd: Gliwice
Auto: Mazda 626;2.0 Kombi 99 GF

Postprzez magicadm » 10 sie 2007, 13:51

Iwan002 napisał(a):OK, nie dziąłają ci ABS i Kontrola trakcji.


Kontrola trakcji to mu nie działa nawet przy zgaszonych kontrolkach – bo jej nie ma w DITD

Iwan002 napisał(a):A teraz ja mam pytanie:)

A jakie kody błędów zczytałeś?
Lepiej 5 minut później niż 50 lat za wcześnie...
Avatar użytkownika
 
Posty: 3473
Od: 31 gru 2004, 02:28
Skąd: Warszawa
Auto: M6 L8 zbyt słabe by się zepsuć

Postprzez Iwan002 » 10 sie 2007, 14:01

Na komputerze powiedzieli mi że to prawy przód – czujnik ABS....

Jak to teraz sprawdzić – może zresetować kompa?

Nie mam pomysłu....
 
Posty: 20
Od: 15 cze 2007, 08:43
Skąd: Gliwice
Auto: Mazda 626;2.0 Kombi 99 GF

Postprzez magicadm » 10 sie 2007, 15:32

Iwan002 napisał(a):Jak to teraz sprawdzić – może zresetować kompa?


na stronie klubowej jest opis odczytu DTC dla ABS.
Lepiej 5 minut później niż 50 lat za wcześnie...
Avatar użytkownika
 
Posty: 3473
Od: 31 gru 2004, 02:28
Skąd: Warszawa
Auto: M6 L8 zbyt słabe by się zepsuć

Postprzez Iwan002 » 10 sie 2007, 15:46

Czytałem, jest to sprawdzone- czy złącze Diagnostyczne opisane jest takie samo jak mam w mojej GF?
 
Posty: 20
Od: 15 cze 2007, 08:43
Skąd: Gliwice
Auto: Mazda 626;2.0 Kombi 99 GF

Postprzez xANDy » 11 sie 2007, 12:00

Iwan002 – zaglądnij w PORADNIK.
A poza tym – kable od czujników przednich masz pod maską – możesz je rozłączyć i wpiąć miernik – sam sprawdzisz, którzy z tych porzednich jest (jeśli jest) walnięty.

PS. jeśli czujniki nagrzeją się (w czasie jazdy tak się dzieje) to bywa, że dają wystarczającą ilość informacji, żeby układ działał. Jednak po czasie ulegną całkowitemu uszkodzeniu.
Jeśli masz pytanie o cokolwiek to najpierw poszukaj TUTAJ (PORADNIK) – pewnie ktoś już zadał to pytanie i odpowiedzi są już gotowe.
z przyczyn niezależnych bardzo ograniczony w dostępie – :(
Avatar użytkownika
 
Posty: 3096
Od: 27 lis 2004, 21:42
Skąd: Mosina k/Poznania
Auto: Mazda 6, MZR-CD, 136KM

Postprzez wojowniczek » 12 sie 2007, 22:03

Moje kontrolki nie gasly – zimne czy nagrzane – swiecily caly czas. Ale co ciekawe: nastepnego dnia auto dostalo nowe klocki + nowy plyn (w zbiorniczku bylo centymetr do granicy minimum). Kontrolki zgasly. Pojechalem jeszcze od Automax (Wroclaw, Dlugosza) – zadnych bledow na kompie. Od czasu wymiany zrobilem ~600 km (urlop) i zadnych kontrolek :)
Ciagle mi sie kolacze, ze kontrolki recznego i abs'u sa rowniez sygnalem koniecznosci wymiany klockow (nie wiem dlaczego – moze cos myle).
Iwan002 dzieki za uspokojenie – Twoja odp znalem przed podroza :)
lubię tą swoją babcię, ale GD lepsiejsza :)
Avatar użytkownika
 
Posty: 179
Od: 23 lip 2006, 11:44
Skąd: wrocław (trzebnica)
Auto: GW '99 DiTD 101KM RF2A

Postprzez wyspiarz » 16 sie 2009, 20:26

Od 3 dni palą sie ciągle kontrolki ABS i hamulca. Przez pierwsze 20 minut odkąd się pojawiły po zgaszeniu silnika gasły i potem znowu sie pojawiały ale teraz ciągle sie palą.
Tydzień temu wymieniłem klocki z przodu na nowe i było wszystko ok. No ale teraz po tygodniu zapaliły sie te kontrolki nie wiem czemu ?
Hamulce działają, ręczny działa, zęby są całe na łożyskach.
Dodam że stare klocki miały takie dziwne blaszki z tyłu tam gdzie łapią zaciski. Nowe ich nie miały, a może powinienem je przełożyć ze starych na nowe??? Założyłem bez tych blaszek i przez tydzień było dobrze.

Na innych postach są tematy o kontrolce ABS bez hamulca. Jak wcześniej ABS gasł to kontrolka hamulca też gasła. Wiecie co to może być ????????
 
Posty: 42
Od: 16 paź 2008, 00:03
Skąd: Zielona Góra
Auto: Mazda 323F 2000r. TD 101km

Postprzez Borys » 16 sie 2009, 20:35

A ABS działa? Najprościej to sprawdzić błędy ABS, poziom płynu hamulcowego i potem połączenia czujników.
Obrazek Obrazek
Avatar użytkownika
 
Posty: 2687
Od: 29 lip 2007, 00:00
Skąd: Łódź
Auto: Lancer

Postprzez gavvel » 16 sie 2009, 20:56

moze to glupie co napisze ale, sprawdziles bezpiecznik abs-u?
j. angielski – tłumaczenia, korepetycje, prace – kontakt PW
Moja Mazda
Avatar użytkownika
 
Posty: 311
Od: 11 mar 2008, 20:34
Skąd: Opole/Poznań
Auto: Mx-3 1.6 B6D '96r.

Postprzez Pyton162 » 16 sie 2009, 21:04

czujnik absu, podjedz na szrot w raculi , tam maja taka mazde to moze beda mieli jeszcze czujnik
Avatar użytkownika
 
Posty: 4025
Od: 14 paź 2004, 20:52
Skąd: Zielona Góra
Auto: Mazda M3 BK 1.6 2006r
Mazda 323BG 1.3

Postprzez Borys » 16 sie 2009, 21:05

moze to glupie co napisze ale, sprawdziles bezpiecznik abs-u?

zapalało się i gasło więc wygląda na padający czujnik, ale sprawdzić nie zaszkodzi ;)
Obrazek Obrazek
Avatar użytkownika
 
Posty: 2687
Od: 29 lip 2007, 00:00
Skąd: Łódź
Auto: Lancer

Postprzez wyspiarz » 16 sie 2009, 22:01

Dzieki za wasze odpowiedzi. Bezpiecznik dobry. poziom płynu dobry. Niestety nie umiem sprawdzać tych błędów. Wiem że jakąś lampke sie podłącza ale i liczy zaświecania. Ale wogóle nie wiem jak to zrobic. Jutro popróbuje. I zobaczymy
 
Posty: 42
Od: 16 paź 2008, 00:03
Skąd: Zielona Góra
Auto: Mazda 323F 2000r. TD 101km

Postprzez b1nd » 16 sie 2009, 22:50

wyspiarz napisał(a):Dzieki za wasze odpowiedzi. Bezpiecznik dobry. poziom płynu dobry. Niestety nie umiem sprawdzać tych błędów. Wiem że jakąś lampke sie podłącza ale i liczy zaświecania. Ale wogóle nie wiem jak to zrobic. Jutro popróbuje. I zobaczymy


http://www.mazdaspeed.pl/web/warsztat/warsztat.php?c=obd
Tutaj masz opisane jak to wykonac
 
Posty: 17
Od: 23 maja 2009, 11:41
Skąd: tsk/tst
Auto: M 323C 1.5 16v 95'

Postprzez Pyton162 » 17 sie 2009, 08:33

tak nawiasem to zapraszamy na spoty w zg , w ta niedziele o 16 jest parking cerrfura ,wiecej info w dziale spotkania lokalne
Avatar użytkownika
 
Posty: 4025
Od: 14 paź 2004, 20:52
Skąd: Zielona Góra
Auto: Mazda M3 BK 1.6 2006r
Mazda 323BG 1.3

Postprzez wyspiarz » 17 sie 2009, 14:11

Sprawdzilem błąd to 41/45 – prawa przednia koronka
lecz sprawdzałem ją i jest ok więc nie wiem o co chodzi ???
 
Posty: 42
Od: 16 paź 2008, 00:03
Skąd: Zielona Góra
Auto: Mazda 323F 2000r. TD 101km

Postprzez Borys » 17 sie 2009, 15:25

Byś poczytał, to byś wiedział ;)
xANDy napisał(a):Jeżeli czujnik pada "powoli" to wtedy pojawia się też najczęściej "uszkodzenie" koronki ABS'u; nie oznacza to wcale uszkodzenia koronki, ale warto przy okazji sprawdzić czy ma 44 zęby
Obrazek Obrazek
Avatar użytkownika
 
Posty: 2687
Od: 29 lip 2007, 00:00
Skąd: Łódź
Auto: Lancer

Postprzez wyspiarz » 17 sie 2009, 16:01

Jak pisalem wczesniej sprawdzalem wszystkie koronki i są ok. Zresetowalem komputer i bardzo glupia sytuacja, jak wlączam zaplon na tablicy rozdzielczej nic sie nie zapala, ale wszystko działa. Swiatła mijania działają ale kierunkowskazy nie. Sprawdziłem bezpieczniki okazało sie ze spalony, musze jechać wymienić i zobaczymy może będą znowu świecić kontrolki zapłonu.
 
Posty: 42
Od: 16 paź 2008, 00:03
Skąd: Zielona Góra
Auto: Mazda 323F 2000r. TD 101km

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 3 / 323