Wyciek wody w kabinie – odprowadzenie wody z klimy

Dział przeznaczony do rozwiązywania wszelkich problemów dotyczących wyposażenia i karoserii. Nie zawiera elementów przenoszenia napędu.

Postprzez esikx35 » 16 wrz 2010, 09:17

Cichyq napisał(a):Mialem ten sam problem.
Nasypałem troche (przez otwor czujnika temperatury) srodka do udrazniania rur i zalalem do goraca woda.


a gdzie dokładnie jest ten otwór?
możesz jakieś zdjęcie zrobić? opisać słowami?

a może widać go na tej fotce:
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 31 sie 2009, 12:00
Posty: 37

Postprzez Maciek 251 » 16 wrz 2010, 09:44

Jak zdemontujesz schowek to na kanale pomiędzy wentylatorem a parownikiem, od góry jest takie prostokątne "coś" do czego idą kabelki z kostką, wykręcasz dwa wkręty, wypinasz kostkę i masz otwór wielkości pudełka zapałek.
P.S. Ja właśnie przez ten otwór wprowadzam wszelkie środki do czyszczenia klimy, tylko aby wentylatory chodziły kostka musi być wpieta do czujnika.
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 27 sie 2006, 17:54
Posty: 248 (0/1)
Skąd: Rzeszów/Dynów
Auto: M6 2,0 CiTD 136PS Exclusive'04

Postprzez Lorento » 16 wrz 2010, 11:15

Cichyq napisał(a):(przez otwor czujnika temperatury)

Psia krew,! To jest rezystor dmuchawy, a nie czujnik temp!
POGROMCA ZENONÓW!
Nie przeginajcie! Gdzie? ....... W Aucie!!!
Forumowicz
 
Od: 2 lip 2008, 20:21
Posty: 512 (0/1)
Auto: mazda 6 MZR 2,3

Postprzez Cichyq » 16 wrz 2010, 11:29

Mozliwe, jesli to prawda, to przepraszam za pomylke :)

esikx35 napisał(a):
Cichyq napisał(a):Mialem ten sam problem.
Nasypałem troche (przez otwor czujnika temperatury) srodka do udrazniania rur i zalalem do goraca woda.


a gdzie dokładnie jest ten otwór?
możesz jakieś zdjęcie zrobić? opisać słowami?

a może widać go na tej fotce:


W lewym gornym rogu zdjecia masz kanal w ktorym od gory jest prostokatne (odkrecane) okienko (jak napisal Lorento) rezystora dmuchawy.

Pozdrawiam.
Nie kłóć się z głupim, bo zniży Cię do swojego poziomu i pokona doświadczeniem.
Obrazek
Forumowicz
 
Od: 6 kwi 2007, 20:11
Posty: 175 (0/1)
Skąd: Wrocław
Auto: Mazda CX-7 Sport DISI Turbo 260KM '10

Postprzez esikx35 » 18 wrz 2010, 21:15

chcę się upewnić, czy to chodzi o ten właśnie element? odkręcamy śrubeczki i kret do środka? :)
Obrazek
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 31 sie 2009, 12:00
Posty: 37

Postprzez wins__76 » 19 wrz 2010, 09:08

esikx35 napisał(a):chcę się upewnić, czy to chodzi o ten właśnie element? odkręcamy śrubeczki i kret do środka?

Poczekaj z tym kretem. Proponuje zrobić ci to inaczej. Wyjmij wentylator, tunel przez który chcesz wlać kreta. Napiszę ci jak to zrobić.
1-wyjmij schowek
2-Odkręć dwie śruby które są przy tzw zawiaskach schowka
3-Odkręć wentylator przymocowany jest na trzech nakrętkach-wyjmuje się go do dołu powinno łatwo pójść. Trochę pokombinujesz i na pewno wyjdzie.
4-Odkręć tunel przez który chciałeś lać kreta. Przymocowany jest on na 4 blachowkrętach-uwaga jeden znajduje się w środku tunelu( zobaczysz tego wkręta jak zdejmiesz wentylator) Bez wentylatora łatwo się zdejmie. Nie zniszcz gąbki bo będzie ci dmuchało na nogi.
5- Masz łatwiejszy dostęp do spustu wody z klimy( Jak chcesz to eksperymentuj z kretem, ja tylko dobrze przedmuchałem sprężonym powietrzem odpływ od środka kabiny i z zewnątrz samochodu. Wsadziłem rurę odkurzacza i wyssałem brudy.
8-Sprawdź czy woda swobodnie się wydostaje przez odpływ-wlej dużżżo wody
7-Nie musisz tego robić, ale ja nałożyłem ogrodniczy wąż na spust wody na zewnątrz samochodu. Teraz woda nie leje mi się po elementach zawieszenia samochodu tylko spływa bezpośrednio na ziemię.
8-Montaż w odwrotnej kolejności( założenie wentylatora trochę gimnastyki, ale powinno ci się udać)
Jak zniszczy ci się gąbka uszczelniająca proponuje kupić uszczelki z gąbki do okien i wymienić.
Życzę powodzenia. :D
Początkujący
 
Od: 16 sie 2010, 14:20
Posty: 25
Skąd: Białystok
Auto: Madzia 6 2003 2,0 D 121KM

Postprzez Cichyq » 21 wrz 2010, 10:00

esikx35 napisał(a):chcę się upewnić, czy to chodzi o ten właśnie element? odkręcamy śrubeczki i kret do środka? :)

Zrób tak jak napisał wins__76. Bedzie bezpieczniej :)

Pozdrawiam.
Nie kłóć się z głupim, bo zniży Cię do swojego poziomu i pokona doświadczeniem.
Obrazek
Forumowicz
 
Od: 6 kwi 2007, 20:11
Posty: 175 (0/1)
Skąd: Wrocław
Auto: Mazda CX-7 Sport DISI Turbo 260KM '10

Postprzez lasek88 » 27 wrz 2010, 13:03

"5- Masz łatwiejszy dostęp do spustu wody z klimy( Jak chcesz to eksperymentuj z kretem, ja tylko dobrze przedmuchałem sprężonym powietrzem odpływ od środka kabiny i z zewnątrz samochodu. Wsadziłem rurę odkurzacza i wyssałem brudy."

A takie pytanie jeszcze jak zdejmę ten tunel co się trzyma na 4 srubkach to dalej już jest ta tacka z odpływem?? czy jeszcze trzeba coś demontować?? A z zewnątrz pod autem gdzie można znaleźć ten odpływ??
Avatar użytkownika
Początkujący
 
Od: 2 paź 2009, 16:28
Posty: 26
Skąd: Warszawa/Piaseczno
Auto: Mazda 6 GG 2004 121KM Diesel

Postprzez lasek88 » 28 wrz 2010, 12:22

No więc jestem świeżo po naprawie i tak:

Przyczyny były 2:
-zatkany odpływ
-pęknięta tacka

Znalezienie odpływu pod spodem bez podnoszenia auta wymagało trochę gimnastyki, ale jak już znalazłem to włączyłem odkurzacz wsadziłem od środka do tacki a z zewnątrz potraktowałem odpływ kompresorem i eureka, woda zaczęła schodzić, wcześniej stała w tacce. Niestety okazało się również ze mam pękniętą tackę. Zamiast silikonu użyłem kauczukowego uszczelniacza dekarskiego:) W Sumie to samo ale po zaschnięciu wydaje się być bardziej elastyczny niż silikon, łatwiej go rozprowadzić palcem, nie śmierdzi octem i jest przezroczysty.
Potem wlałem tam 3 litry wody i kałuża pod samochodem, a w srodku sucho, czekam teraz aż zaschnie na dobre i zobaczymy:)
Jak nic z tego nie wyjdzie to faktycznie bez wyciągnięcia całej deski rozdzielczej raczej się nie obejdzie.

A jeszcze takie pytanko posiada może ktoś zdjęcie tej tacki?? Bo wykręciłem z niej 5 srub i tak jakby ją coś jeszcze trzymało, może jakby było wiadomo gdzie szukać to by mi się udało to wyjąć??
Avatar użytkownika
Początkujący
 
Od: 2 paź 2009, 16:28
Posty: 26
Skąd: Warszawa/Piaseczno
Auto: Mazda 6 GG 2004 121KM Diesel

Postprzez wolfie » 13 paź 2010, 09:03

Powiedzcie, czy ktoś wyciągał wszystkie filce od strony kierowcy?? Z podłogi spoko da się wyciągnąć ale czy ten na przedniej ściance pod gumą da się usunąć żeby go wysuszyć?
Moja mała Japoneczka
Obrazek
Początkujący
 
Od: 16 mar 2008, 19:55
Posty: 12
Auto: M6 GY 2.0 CD 143 DPF

Postprzez GRANAT » 2 gru 2010, 15:05

witam
ja miałem ten sam problem z wodą na dywaniku od pasażera.
Były opisane pękniecia na tackach..... to ja takich nie miałem a woda mi sie dalej lała w miejscu sruby która widac na zdjęciu zrobionym przez Ariusa. odpływ też był drożny... Gdy wszedem pod auto przypatrzyłem sie dokładnie jak to wygląda. Trochę mnie to zdziwiło ze przy przejściu tej 3-4 ro cm rurki( odpływu) przez scianę grodziową nie ma zadnej uszczelki gumowej tylko jest gąbka. Zauważyłem wtedy ze woda, która z niej wypływa powraca zewnętrzną stroną rurki w stronę ściany grodziowej i wsiąka w gąbkę, która jest wewnętrznym uszczelnieniem miedzy tacką a tą sciana . Sytuacja mi sie rozwiązała w momecie przedłużenia rurki. Rurkę przedłużyłem kawałkiem węża ogrodowego skierowanego w dół.
Pozdrawiam
Początkujący
 
Od: 16 lis 2008, 23:02
Posty: 9
Skąd: Bieruń
Auto: MAZDA 6 2.0 136KM 2005r kombi

Postprzez marc07 » 13 gru 2010, 18:55

Znalezienie odpływu pod spodem bez podnoszenia auta wymagało trochę gimnastyki


Trochę mnie to zdziwiło ze przy przejściu tej 3-4 ro cm rurki


Chłopaki zlitujcie się i zróbcie porządne fotki tego odpływu, bo post się rozrasta, i wielu przydałaby się wiedza o lokalizacji tego często zapychanego otworu.

Swoją drogą to tym odpływem powinno podawać się preparat do czyszczenia klimy bo tam najwięcej tego syfu siedzi.
Forumowicz
 
Od: 30 gru 2008, 22:00
Posty: 73 (0/3)
Skąd: Gdańsk
Auto: Mazda 6 2.0 Diesel 121KM

Postprzez waldi2014 » 9 lip 2011, 22:52

wins__76 dobra robota.
U mnie był niedrożny odpływ. Zrobiłem krok po kroku jak opisał wins__76 (reszty się można domyśleć). Jak już poodkęcałem i powyciągałem wszystkie części (poza poduszką za schowkiem prawie nic nie zostało :) ), pogrzebałem trochę drucikiem i wyciągnąłem kawałki liścia. Ale dla lepszego efektu wlałem trochę specyfiku do udrażniania rur. Po 5 minutach woda lała się pod samochodem ciurkiem. Nieczystości mogą się tam dostawać podczas wyjmowania filtra kabinowego. Ale nie taki wik straszny jak go malują – cała operacja zajęła mi niecałe 3 godziny.
Panowie do dzieła :D .
Avatar użytkownika
Początkujący
 
Od: 9 lip 2011, 21:25
Posty: 1
Skąd: Warszawa
Auto: MAZDA 6 2003 2,0 D 121KM

Postprzez Mizaczek » 17 sie 2011, 15:59

Panowie zrobiłem dzisiaj punkt po punkcie jak napisał Wins z tym że miałem tylko dwa wkręty kanału powietrza.. wlałem kreta z wrzącą wodą 2 razy później 2 litry wrzątku i teraz jechałem z dobre 30 minut z klimą na maksa i suchutko.. a chciałem sie zabierać za ściąganie deski bo dojść nie mogłem jak wczoraj próbowałem.. Miejmy nadzieje że to pomogło..
Początkujący
 
Od: 10 kwi 2010, 19:25
Posty: 13
Skąd: Lębork
Auto: Mazda 6.. 2003 rok.. 2.0 disel 136km..

Postprzez dziubek » 24 sie 2011, 12:05

Witam

Dodam coś od siebie z zapytaniem czy ktoś rozwiązał problem kapania wody poza użyciem serwisu by było to na długo.
U mnie wyczaiłem miejsce które powoduje skraplanie się wody i jak na moje oko czegoś Mazda zapomniała tam założyć dla osłony przed ciepłym powietrzem i wtedy zbiera się woda która kapie wręcz niewidocznie i robi bajorko.
Wrzucam zdjęcie jak to wygląda u mnie może ktoś już tak głęboko zerkał albo ma założone to co brakuje lub zrobione odprowadzenie skraplającej się wody.

Pożyczone zdjęcie z wcześniej z zaznaczeniem miejsca które było wilgotne

Obrazek

Mniej więcej zaznaczyłem miejsce zbierania się wody ,która skapując w dól daje wrażenie że cieknie poniżej z tego czarnego gdzie jest odprowadzenie wody na zewnątrz.
Ogólnie wygląda jakby miało coś być nałożone na ten biały plastik jakby tunel ale o tym zapomnieli.

Obrazek

Ja na chwile obecną na próbę założyłem tam wycięta butelkę po 1L oleju (zbliżony kształt do tego białego kawałka osłony) by osłonic obie rurki z klimatyzacji gdyż one zamarzają w trakcie pracy a ciepłe powietrze powoduje że skrapla się woda i spływa do tej częściowej białej osłony i gdy się nazbiera tam więcej spływa niżej i zalewa auto.
To tak w skrócie.

pozdrowka

dziubek
Mazda + saperka – prawie jak Jeep ;)
+
była BeAtka i GabrYsia jest Renifer ;)
Moje ostanie mazdowe maleństwo- http://tnij.org/mazda6gy
Avatar użytkownika
Forumowicz
 
Od: 29 sty 2006, 01:48
Posty: 629 (0/1)
Skąd: Rybnik
Auto: Megane II 1.5dCi' 02
Espace IV 2.0T'06

Postprzez sadek1893 » 11 lip 2012, 11:26

Odgrzeję temat, gdyż do ładu i składu nie mogę dojść. Wczoraj uruchomiłem po paru latach klimkę w 626 GE, uszczelnienie kompresora, sprawdzenie, naibice itp. Dzisiaj, po przejechaniu paru kilometrów, i stanięciu na parkingu zobaczyłem lecącą wodę po dywaniku od strony pasażera. Po rozebraniu, zdjęciu schowka, tej całej ramki, zobaczyłem po prawej stronie dmuchawę i obok niej jakby taki pojemnik, nie wiem jak to nazwać :) iii z niego tam leci. Czy przyczyna jest ta sama co w M6? Bo nie widzi mi się wylewać z dywanika po trasie wody :)
Żaden TDI i dCi nie poskoczy Madziuni :D
Avatar użytkownika
Forumowicz
 
Od: 24 sty 2012, 18:22
Posty: 65
Skąd: Rdutów / LDZ
Auto: Mazda 626 GE 1.8 16v 1993r
V40 1.9 dCi '02
Xsara 1.4 Pb '02

PostTen post został usunięty przez dobrzyn22 17 wrz 2012, 15:35.
Powód: nie dublujemy postów w 2 różnych wątkach...

Postprzez gapiszon425 » 14 cze 2013, 00:06

witam mam to samo ale po stronie kierowcy , po stronie pasazera jest sucho.jak temu zaradzic?
Początkujący
 
Od: 7 kwi 2013, 11:37
Posty: 8
Skąd: olsztyn
Auto: mazda 6 diesel 136km 2004r

Postprzez Czaras86 » 26 paź 2013, 21:10

Witam serdecznie,
czy jest ktoś w stanie odświeżyć wszystkie fotki z tego tematu?
U mnie skrapla się woda w tych miejscach: Obrazek , robilem w-g instrukcji kolegi Wins_76 ale pogubilem sie po odkreceniu wentylatora. Widze tylko jedną srubkę do odkręcenia a tu mowa o kilku ... Gdzie jest ta pęknięta tacka?
Madzia Madzia Madzia;]
Początkujący
 
Od: 31 lip 2009, 22:17
Posty: 11 (1/0)
Skąd: Śrem /k Poznań
Auto: Mazda 6 GG ,benz 2.0 141KM , 2003

Postprzez Gabosa » 27 paź 2013, 08:41

Ja miałem to samo co Ty wczoraj zdjąłem schowek odkręciłem tylko rezystor dmuchawy bo nie dałem rady ściągnąć tunelu po wyjęciu wentylatora. I w miejsce rezystora włożyłem węża odkurzacza wyciągnęło coś tam, następnie węża ogrodowego w dół tunelu i pod ciśnieniem wody. Sprawdzałem wczoraj odpływem na zewnątrz woda leci w środku jak na razie suchutko ;)
Początkujący
 
Od: 22 paź 2012, 13:42
Posty: 18
Skąd: Rzeszów
Auto: M6GG Diesel 2003 2,0 136km

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6