Ciężko chodzi skrzynia biegów

Skrzynia biegów, sprzęgło, osie, zawieszenie, koła, układ kierowniczy i hamulcowy.

Postprzez TheSmigly » 27 sty 2014, 23:33

Witajcie

Czy wiecie jaka może być przyczyna cięzko chodzącej dzwigni biegów z pozycji P na R.
Pozostałe tryby działa prawidłowo i lekko.
Forumowicz
 
Od: 3 sty 2011, 20:06
Posty: 36
Skąd: Warszawa
Auto: Mazda CX9, 2012 USA

Postprzez cinek78 » 28 sty 2014, 10:05

ściągnij plastiki znad lewarka i spr. linkę sprzężoną z hamulcem nożnym – u mnie jak grzebałem przy radiu to przypadkiem ów linkę ruszyłem i wypadła z gniazda – miałem taki sam problem jak TY . Powodzenia
Forumowicz
 
Od: 23 lip 2013, 08:08
Posty: 339 (4/5)
Skąd: Oleśnica/Wrocław
Auto: Mazda cx5 , Alfa Romeo Giulietta
, Ducati MTS 1200

Postprzez TheSmigly » 18 lut 2014, 10:49

Tak jest wszystko ok

Dopisano 18 lut 2014, 10:50:

Tzn. linka jest ok. Dalej ciezko wchodzi R
Forumowicz
 
Od: 3 sty 2011, 20:06
Posty: 36
Skąd: Warszawa
Auto: Mazda CX9, 2012 USA

Postprzez lapaja » 13 sty 2015, 11:17

Witaj,

Mam ten sam problem. Kiedy pada deszcz lub gdy przechodzi motocyklem, ciężarówką.
Gdy odejdę ja wyłączyć przednie czujniki.

Przepraszam za język.
Avatar użytkownika
Początkujący
 
Od: 10 sty 2015, 17:46
Posty: 4
Skąd: Kadaň, Czech republic
Auto: Mazda CX-9 r.v.2008 3.7 V6 , LPG BRC,
AWD, Eberspacher,

Postprzez marcink30 » 25 lut 2015, 08:59

Witam
Mam ten sam problem w nowej CX9 z 2015r 9(automat)
Tylko u mnie to się dzieje jak auto stoi z górki lub pod górę wtedy przy wbiciu wstecznego potrafi szarpnąć samochodem.
Początkujący
 
Od: 15 kwi 2014, 22:47
Posty: 10
Auto: Mazda 6 kombi benzyna 2litry 165km 2013r

Postprzez cinek78 » 25 lut 2015, 11:15

to akurat jest normalne – w trybie P sa blokowane koła poprzez skrzynie biegów. Zacznij używać hamulca postojowego przed wrzuceniem P gdy auto jest na wzniesieniu/spadku i bedzie ok.
Forumowicz
 
Od: 23 lip 2013, 08:08
Posty: 339 (4/5)
Skąd: Oleśnica/Wrocław
Auto: Mazda cx5 , Alfa Romeo Giulietta
, Ducati MTS 1200

Postprzez marcink30 » 25 lut 2015, 13:36

dzięki za pomoc
sprawdziłem i jest ok.
W serwisie nie byli wstanie mi na to odpowiedzieć...
Miałem przyjechać do nich w piątek
bo mam jeszcze jeden problem
Początkujący
 
Od: 15 kwi 2014, 22:47
Posty: 10
Auto: Mazda 6 kombi benzyna 2litry 165km 2013r

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy CX-5 / CX-7 / CX-9