Nie zapala z kluczyka

Wszelkie problemy i naprawy silników Wankla (13B-MSP RENESIS)

Postprzez m łdz » 8 gru 2016, 19:13

witam, mam problem z moim rx8 z 2004r... wstawiłem do garazu na noc, rano alarm sie zakodował wiec odkodowałem ale nie odpaliłem auta,kręciłem pare razy- nie zapalił, miałem dołozone do alarmu odciecie paliwa -zostało usuniete u mechanika ktory myslał ze to odciecie sie zepsuło ale auto dalej nie chciało odpalic i po kilku próbach zaczeło smierdziec paliwem z tłumików i z pod maski,silnik sie zalał od wielu prób uruchomienia wiec nastąpiło :
wykręcenie wszystkich świec
kręcenie rozrusznikiem do momentu wydmuchania całego paliwa z komór,
wkręcenie świec.. po tym auto ponownie nie odpaliło z kluczyka ale po holowaniu na lince odpaliło bez problemu. i tak zostało, na lince pali a z kluczyka juz nie...obroty powyzej 1000 ok ponizej gasnie albo faluje na 600-700... dodam ze przed tym wszystkim nic sie złego nie działo.... prosze o jakas rade co z tym robic dalej... pozdr
Początkujący
 
Od: 8 gru 2016, 18:37
Posty: 2
Auto: rx8 1.3 2004

Postprzez hak64 » 9 gru 2016, 09:59

Pokazuje jakieś błędy? To mi wygląda na problem z iskrą. Brak zapłonu spowodowany blokadą immo, lub padniętym czujnikiem położenia wału.
Forumowicz
 
Od: 26 gru 2015, 09:08
Posty: 271 (1/9)
Auto: Mercedes 300SE

Postprzez m łdz » 9 gru 2016, 10:06

iskra jest, błedow zero... czujanik wału dzisiaj sprawdze(juz ktos tez taki pomysł podesłał).. dzieki za podpowiedz :)

Dopisano 9 gru 2016, 10:08:

jeszcze inny majster mowił ze moze rozrusznik,ze sa trzy rodzaje-1.1,1.3,1.8kv.. nie wiem jaki jest u mnie ale moj rozrusznik kreci jak szalony a auto nie pali :(
Początkujący
 
Od: 8 gru 2016, 18:37
Posty: 2
Auto: rx8 1.3 2004

Postprzez komorniq » 4 sty 2017, 11:38

Temat już ogarnięty? Jak tak to w czym miałeś problem?
Początkujący
 
Od: 4 sty 2017, 11:21
Posty: 3
Skąd: Kraków
Auto: Ford Fiesta MK3 1993, 1.1 PB+LPG
ex – Mazda 323P 1.3 PB

Postprzez rxwawa » 5 sty 2017, 15:35

zmierz kompresje , chyba, że przewody prowadzące do czujnika
SILNIK WANKLA OD A-Z ! WSZYSTKIE Japońce
Naprawa, tuning, skup i sprzedaż!
https://www.facebook.com/kojotgarage
668 824 980 – Kojot
www.kojotmagazine.pl
-------------------------------------------------
Zielonka k/ Warszawy
ul. Paderewskiego 2
Avatar użytkownika
Firma
 
Od: 14 paź 2007, 19:25
Posty: 283 (1/1)
Skąd: Centralna Polska
Auto: Eunos Cosmo 3Rotary --RX 7 FC Turbo --RX 8 Turbo Renesis

Postprzez Jedrek123 » 7 sty 2018, 16:10

Ja bym obstawial rozrusznik.... Przy kreceniu sprawdz miernikiem na aku napiecie jak mniej niz 10V rozrusznik za duzo ciagnie pradu.... I nie stracza no iskre ;)

Mi tak ostatnio Rex nie chcial odpalic... Krecil i krecil jak szalony i dupa.... Pod kable na chwile z dostawczaka i odpalil bez problemu... Nie zalał sie nawet ;) hehe
Aku podladowalem i problem znikl. Za duzo krotkich dystansów ;)
Avatar użytkownika
Początkujący
 
Od: 13 paź 2017, 18:29
Posty: 3
Skąd: Krakow
Auto: Mazda Rx8 1.3 231km 2003

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy RX-8 / RX-7