awaria – brak mocy

Postprzez eMarko » 23 wrz 2013, 13:41

Witam!
Jestem nowym, szczęśliwym posiadaczem 5ki (fr7j 143km rok 2007), (wymieniony rozrząd, olej i filtry – oryginalne)
Zrobiłem 5kkm i od wczoraj autko uziemione.
objawy:
brak mocy – obroty wporządku przy dodawaniu gazy na luzie, ale zero przełożenia na prędkość auta – z trudem do 60ki dociąga
nierówna praca silnika – szarpie na niskich obrotach, ale nie gaśnie,
brak jakichkolwiek wskazówek w postaci migających kontrolek
auto odpala bez zarzutu
nic nie kopci
Zrobiłem 20 km – powrót do domu – i dalej nic nie wyskoczyło dodatkowego.
Proszę o pomoc – co mogę sprawdzić pod blokiem? – jako amator oczywiście,
Szukam także "dobrego" warsztatu w okolicy Lubina (kod 59-300) DOLNOŚLĄSKIE
dZIĘKI ZA POMOC Z GÓRY
ps forum poczytałem – jest kilka podobnych tematów – ale tylko podobnych, zawsze autko coś podpowiada – a u mnie cisza...
Forumowicz
 
Od: 23 wrz 2013, 13:25
Posty: 3
Auto: MAZDA 5 2.0 MZR-CD FR7J 143 KM DPF ROK 2007

Postprzez Yard » 23 wrz 2013, 13:55

Warsztatu szukaj w działach regionalnych.
konduktor w autobusie
Avatar użytkownika
Moderator
 
Od: 13 mar 2004, 21:32
Posty: 2531 (25/22)
Skąd: Gdańsk
Auto: 323 BG 1992
1,3 16V 73 KM
Premacy Active 2003
2,0 DiTD 101 KM

Postprzez Li Mu Bai » 23 wrz 2013, 18:04

eMarko w weekend wymieniałem filtr powietrza i niechcący zostawiłem odpiętą rurke dochodzącą do obudowy filtra. Objawy identyczne jak Twoje, na luzie obroty wchodziły, ale podczas jazdy można było wcisnąć pedał do podłogi, a samochód toczył się max 40km/h.

Obyś miał tak samo błahe rozwiązanie jak moje.
Avatar użytkownika
Forumowicz
 
Od: 29 cze 2013, 15:38
Posty: 192 (1/5)
Skąd: Kraków
Auto: Mazda 3 BK 2008 2.0 MZR-CD

Postprzez eMarko » 24 wrz 2013, 12:10

Dzięki LiMuBai :P było blisko:)
Diagnoza: uszkodzony przepływomierz powietrza, zalecenia wymiana (koszt około 500zł)
Pozdrawiam
Forumowicz
 
Od: 23 wrz 2013, 13:25
Posty: 3
Auto: MAZDA 5 2.0 MZR-CD FR7J 143 KM DPF ROK 2007

Postprzez Li Mu Bai » 24 wrz 2013, 18:28

eMarko byłem blisko :)

500 zł to cena w ASO?
Avatar użytkownika
Forumowicz
 
Od: 29 cze 2013, 15:38
Posty: 192 (1/5)
Skąd: Kraków
Auto: Mazda 3 BK 2008 2.0 MZR-CD

Postprzez eMarko » 24 wrz 2013, 19:47

niestety nie
Forumowicz
 
Od: 23 wrz 2013, 13:25
Posty: 3
Auto: MAZDA 5 2.0 MZR-CD FR7J 143 KM DPF ROK 2007

Postprzez wujeklen » 3 paź 2013, 18:34

Witam,

Dziś wracając z pracy moja 5tka nagle odmówiła posłuszeństwa. Moc spadła, samochód jechał jak na pół gwizdka, żadna kontrolka się nie zapaliła na desce. Zgasiłem silnik i po ponownym zapaleniu przejechałem kilkaset metrów, redukując biegi i dodając gazu do spodu samochód nagle odzyskał swoja moc i już jechał bez zarzutu?

Czy ktoś wie czym to mogło być spowodowane. Filtr paliwa i powietrza zmieniałem 20k km temu, tankuje tylko na BP w Austrii.
Forumowicz
 
Od: 28 paź 2012, 11:45
Posty: 12
Skąd: Berndorf (Austria)
Auto: Mazda 5 2.0 110 KM 2006 rok

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Moderator

Moderatorzy 5 / Premacy