Tryb awaryjny, Mazda de 2008 1.4 MZR-CD

Postprzez pawel.mck » 18 maja 2015, 13:13

Witam,
Mazda 2 1.4 Diesel 2008 rok ostatnio podczas jazdy zapaliła mi się kontrolka żółte koło zębate z wykrzyknikiem w środku. Samochód przechodzi w tryb awaryjny, 2000 tys obrotów i odcinka.
Dzieje się tak po dłuższej trasie, po przestanej nocy wszystko wraca do normy. Samochód był pod komputerem który nie znalazł żadnych błędów.
Ktoś się spotkał z czymś takim?!
Początkujący
 
Od: 18 maja 2015, 07:42
Posty: 2

Postprzez somir » 2 kwi 2017, 11:19

Z moją dwójką mam dokładnie od wczoraj tak samo. Problem wrócił po roku. Wymieniony zawór ciśnienia przy CR. Jakiś czas było ok. Nie jestem przekonany że ten zawór miał wpływ na tą wadę. Teraz nie da się jeździć. Co było przyczyną?
Początkujący
 
Od: 2 kwi 2017, 10:55
Posty: 3
Auto: Mazda 2 1,4 diesel 2008 r.

Postprzez insitu » 16 maja 2018, 14:44

Witajcie. Znalazł ktoś z was rozwiązanie problemu panowie? Mam dokładnie to samo 1.4 2008 r. – podpinana pod komputer (3 różne) za każdym razem pokazuje inny błąd. Był zawór EGR wymieniłem nic to nie dało, teraz pokazuje świecę żarową to niby ma pomóc... ale zobaczę.
Początkujący
 
Od: 16 maja 2018, 09:04
Posty: 1

Postprzez Paweł_Radom » 16 maja 2018, 19:58

Uzupełnij profil i pokaż całą listę błędów.
Paweł_Radom
 

Postprzez Sid » 13 cze 2018, 10:24

Witam, w mojej madzi (II DE 2008 1.4D 68KM) mam dokładnie ten sam problem. Auto codziennie w nocy stoi zaparkowane pod wiatą obok domu. Pierwszy raz zdarzyło się to kilka miesięcy temu. Wsiadam rano do madzi a tu zonk tryb awaryjny. Podpiąłem mój adapter OBD2 i zero błędów (ten sam adapter przy mojej madzi 3 sypie błędami że ho ho ;) ) Następnego dnia z rana problem zniknął. Po jakiś 2 miesiącach, będąc na zakupach w hipermarkecie, odpalam auto na tamtejszym parkingu i znowu wyskakuje tryb awaryjny. Podpinam w domu OBD2 i znowu zero błędów. Na następny dzień rano wszystko samo wróciło do normy. Niestety wczoraj rano znowu (po całonocnym postoju pod wiatą) wyskoczył mi tryb awaryjny (0 błędów). Jednak tym razem dzisiaj rano wciąż jest obecny (zawsze na drugi dzień problem sam znikał). Czy ktoś z was ma pomysł co może być przyczyną ? Być może problem stanowi fakt że auto parkuję pod wiatą obok domu i w nocy włażą mi pod maskę jakieś zwierzątka ? Dodam tylko że madzia ma przejechane tylko 50k km i nigdy nie było z nią żadnych problemów. Uprzejmie proszę o sugestie z waszej strony.

Dopisano 13 cze 2018, 23:53:

Przed chwilą po kilku odpaleniach, moja dwójka chodzi już bez trybu awaryjnego (wciąż niezmiennie 0 błędów). Czy ma ktoś jakiś pomysł co może być przyczyną moich problemów z trybem awaryjnym ?
Początkujący
 
Od: 12 wrz 2015, 18:20
Posty: 12
Auto: Mazda 3 BK 2005 1.6D 109KM & Mazda 2 DE 2008 1.4D 68KM

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 2 / 121