Stukanie/Klekotanie zaworów na zimnym silniku

Postprzez piotrx » 19 sty 2015, 12:51

U mnie na zimnym też klepie 2004 r. 170 tyś.
Jak dużo użytkowników uważam, że ten typ tak ma.
Avatar użytkownika
Forumowicz
 
Od: 3 maja 2013, 00:12
Posty: 46 (0/2)
Auto: Mazda 3 BK Z6 1,6 2004

Postprzez alafu » 14 mar 2015, 21:37

Witam wszystkich forumowiczow.

Od 1/mc jestem szczesliwym posiadaczem Mazda 3 BK 2007 1.6 benzyna 90.000 przebiegu i rowniez rano po odpaleniu slychac ten dzwiek klepania, osobiscie czekam po odpaleniu 15-20s i dopiero ruszam, wtedy juz tego dzwieku nie slychac.
Porownywalem z taka sama Mazda 3 z przebiegiem 58.000 i tam jestrowniez taki sam dzwiek po porannym uruchomieniu.
Wniosek jest taki, ze jak koledzy z forum pisza "ten typ tak ma" :)
Aktualnie mam zalany olej 5W40, kolega mechanik podpowiedzial mi, ze dzwiek mogl by zniknac, gdybym przy kolejnej zmianie oleju zalal 10W40, zastanawiam sie czy faktycznie?!
Początkujący
 
Od: 26 lut 2015, 00:54
Posty: 4 (1/0)

Postprzez marcin255 » 15 mar 2015, 05:37

alafu napisał(a):Aktualnie mam zalany olej 5W40, kolega mechanik podpowiedzial mi, ze dzwiek mogl by zniknac, gdybym przy kolejnej zmianie oleju zalal 10W40, zastanawiam sie czy faktycznie?!

raczej zalecany 5w30
KIA Cee'd 1.6 T-GDI GT Red

Obrazek
Avatar użytkownika
Forumowicz
 
Od: 28 gru 2008, 22:14
Posty: 5172 (17/45)
Skąd: Wrocław
Auto: Była 323F BA
87 KM -122 Nm
Mazda 3-2.0 LF
166 KM -209
Jest KIA CEE’D GT
204 KM -265 Nm

Postprzez Piotrek_154 » 15 mar 2015, 23:03

U siebie w książce serwisowej z Niemiec mam na każdym przeglądzie info, że zalany był 5w40. Oznacza to tylko, że olej będzie w wyższych temperaturach otoczenia zachowywał większą lepkość. Tu jest fajnie wyjaśnione –> http://oleje.blox.pl/2011/02/Oznaczenia ... ejowe.html
Moderator EC/NM
Avatar użytkownika
Moderator
 
Od: 12 lip 2014, 14:21
Posty: 862 (39/12)
Skąd: Łódź
Auto: 3 BK '05r HB 1.6 Z6-VE
MX-3 KL-DE

Postprzez marcin255 » 15 mar 2015, 23:19

czyli oleje 0w20 są be
KIA Cee'd 1.6 T-GDI GT Red

Obrazek
Avatar użytkownika
Forumowicz
 
Od: 28 gru 2008, 22:14
Posty: 5172 (17/45)
Skąd: Wrocław
Auto: Była 323F BA
87 KM -122 Nm
Mazda 3-2.0 LF
166 KM -209
Jest KIA CEE’D GT
204 KM -265 Nm

Postprzez peteryankowski » 25 mar 2015, 21:32

Witam, dopiero co nie dawno zakupione auto,a i mnie to irytuje. Niby nie przeszkadza ale wkurza od rana.
Początkujący
 
Od: 6 sty 2015, 13:49
Posty: 16
Skąd: WLKP
Auto: Mazda

Postprzez Mikus » 14 wrz 2015, 20:26

Odświeżam temat. U mnie ten sam problem. Samochód najechane ma 18.000 kilometrów i klepią na zimnym aż miło :)
Początkujący
 
Od: 14 wrz 2015, 14:13
Posty: 27 (0/2)
Auto: Mazda 3 BL, 2.5L

Postprzez mcrow » 15 wrz 2015, 22:18

65kkm

przy 8-10 stopniach nic nie klepie, może po prostu mam szczęście :)
Avatar użytkownika
Forumowicz
 
Od: 1 sie 2015, 11:50
Posty: 328 (1/12)
Skąd: Sosnowiec
Auto: Megana I 1.4 8v 1997r.
Almera 1.5 dCi 2005r.
Magdalena 3 BK 1.6 2009r.

Postprzez iwon44 » 16 wrz 2015, 19:26

Nie remontuję silników spalinowych w samochodach, ale uważam że nie jest to żadną wadą fabryczną. Szklanka musi się napełnić olejem, który z niej ścieknie przez noc. klepanie ustaje po paru metrach, co świadczy o prawidłowym smarowaniu górnej magistrali. Jeżeli by klepało ciągle, tzn. na rozgrzanym silniku, to wtedy wymagana jest wymiana dystansów pod szklankami. Chciałbym ewentualnie zobaczyć krzywki wałka po 200.000km czy są mocno wytarte przez uderzanie w szklanki.
Avatar użytkownika
Forumowicz
 
Od: 12 wrz 2012, 18:21
Posty: 295 (4/5)
Skąd: Świdnik
Auto: Mazda 3 BK Z6 05r Active

Postprzez 3mm3 » 16 wrz 2015, 19:53

Witam,
Na liczniku już 257K km stukało po zakupie (100k km) tak jak teraz, to nic złego że po rozruchu parę metrów słychać zawory. Na LPG już zrobiłem ponad 150 000 km i zero problemów i dalej nie zamierzam ruszać bo na słuch wszytko OK. Nie ma co grzebać niepotrzebnie.
Forumowicz
 
Od: 7 sty 2013, 17:52
Posty: 40
Auto: Mazda 3 1.6 benzyna, 2004r.

Postprzez boroszlezsko » 18 paź 2016, 15:27

pytanie laika, zawory powinny stukać/klekotać na zimnym od razu po odpaleniu? W sensie puszczam sprzęgło, jedzie do przodu, nacisnę gaz i klekot jak diesel. Pytam bo u mnie podobno luzów nie ma...
Avatar użytkownika
Forumowicz
 
Od: 27 sty 2014, 19:58
Posty: 82 (1/0)
Skąd: Śląsk
Auto: Mazda 3 BK 1.6 '06/07

Postprzez marcinwa70 » 22 paź 2016, 10:16

boroszlezsko napisał(a):pytanie laika, zawory powinny stukać/klekotać na zimnym od razu po odpaleniu? W sensie puszczam sprzęgło, jedzie do przodu, nacisnę gaz i klekot jak diesel. Pytam bo u mnie podobno luzów nie ma...

Jeszcze raz napiszę. To jest normalny objaw. Zanim się silnik nagrzeje mną prawo stukać. Jeżeli na ciepłym masz ciszę to wszystko ok

Wysłane z mojego LG-D855 przy użyciu Tapatalka
Avatar użytkownika
Forumowicz
 
Od: 17 sty 2014, 14:30
Posty: 51 (0/3)
Skąd: Tarnobrzeg
Auto: Mazda3 BK Hatch 2004
1.4 pb

Postprzez _buzol_ » 30 lis 2016, 09:14

Pewnie niewiele już wniosę do dyskusji, ale dla uspokojenia każdej kolejnej osoby która tu wejdzie powiem, że u mnie też tak stuka. Po przejechaniu 20-50m ustaje, wystarczy że silnik złapie parę stopni.
Avatar użytkownika
Forumowicz
 
Od: 31 paź 2016, 13:00
Posty: 46 (0/2)
Skąd: Wrocław
Auto: Mazda 3 BK (2007)
Hatchback
1.6 MZR

Postprzez Sigg » 28 mar 2017, 20:16

ma ktoś pojęcie co to może być ? https://www.youtube.com/watch?v=GiRAEvCUNAw

takie klepanie paska jakby
Początkujący
 
Od: 13 lis 2016, 15:03
Posty: 21 (0/1)
Skąd: Katowice
Auto: Mazda 3 BK 1.6 Z6 + LPG

Postprzez Bolek1980 » 3 cze 2017, 13:20

Witam serdecznie. Mam mazde cx7 2010r. 2.2L diesel
Silnik zalany jest olejem dexela taki jak zalecany. Co dzien rano odpalam samochud i pierwsze 8 min. Jazdy nie jest za ciekawe. Mazda chałasuje jak stary diesel.taki zaworowy odgłos po wcisnieciu gazy. Dozuje gaz dylko tylko i czekam cierpliwie. Kiedy silnik złapie 90stopni wszystko ginie i zaczyna sie frajda z jazdy. Mam nadz.ze to faktycznie ten typ tak ma. Napiszcie jesli takie objawy macie w cx7.
Początkujący
 
Od: 5 maja 2017, 00:38
Posty: 2
Auto: Mazda cx7 MZR-CD 173KM 2010

Postprzez _buzol_ » 5 cze 2017, 09:38

Bolek1980 napisał(a):Witam serdecznie. Mam mazde cx7 2010r. 2.2L diesel
Silnik zalany jest olejem dexela taki jak zalecany. Co dzien rano odpalam samochud i pierwsze 8 min. Jazdy nie jest za ciekawe. Mazda chałasuje jak stary diesel.taki zaworowy odgłos po wcisnieciu gazy. Dozuje gaz dylko tylko i czekam cierpliwie. Kiedy silnik złapie 90stopni wszystko ginie i zaczyna sie frajda z jazdy. Mam nadz.ze to faktycznie ten typ tak ma. Napiszcie jesli takie objawy macie w cx7.


Hej Bolek,
myślę, że powinieneś zadać swoje pytanie w wątku Mazdy Cx-7. Tutaj niestety opinie dotyczą tylko Mazdy 3 i to z benzyną.
Mimo to bazująć na doświadczeniu z moimi poprzednimi samochdoami; Vectra B i Focus MK1 (oba Diesle) mogę Ci odpowidzieć, że chyba nie powinno tak być. W Vectrze miałem tak przez minutę może, klekot i słaba moc, ale to był stary Diesel, w Focusie TDCi praktycznie od razu silnik chodził tak jak przy 90 stopniach.
Avatar użytkownika
Forumowicz
 
Od: 31 paź 2016, 13:00
Posty: 46 (0/2)
Skąd: Wrocław
Auto: Mazda 3 BK (2007)
Hatchback
1.6 MZR

Postprzez przemol80 » 19 kwi 2018, 16:46

Witam wszystkich w zagrzebanym temacie. Wyguglowałem stukanie na zimnym silniku i wypadł między innymi ten wątek, z tym że ja mam podobny problem ale z silnikiem 1.5 Z5 (Mazda 323 F BA) i się zastanawiam, czy to podobne rozwiązanie co silnik 1.6 z Mazdy 3 czy nowsza Madzia ma zupełnie inną jednostkę i u mnie problem faktycznie może dotyczyć zaworów. Objawy podobne do wspominanych w wątku kilkukrotnie: na zimnym silniku przy puszczaniu sprzęgła i dodawaniu gazu słychać lekkie klekotanie, które ustaje samo gdy auto przejedzie kilkaset metrów.
Forumowicz
 
Od: 9 wrz 2006, 14:15
Posty: 68 (7/0)
Skąd: Poznań
Auto: Mazda 323F BA 1996r
1.5 16V Z5

Postprzez marcinwa70 » 22 kwi 2018, 07:20

Tak ma być. W niczym to nie przeszkadza. Szklanki po nagrzaniu puchną dlatego klekocze na zimnym. Zupełnie nanuralny objaw
Avatar użytkownika
Forumowicz
 
Od: 17 sty 2014, 14:30
Posty: 51 (0/3)
Skąd: Tarnobrzeg
Auto: Mazda3 BK Hatch 2004
1.4 pb

Postprzez teti77 » 23 kwi 2018, 16:44

To dlaczego u niektórych nie klekocze a u niektórych dopiero co zaczęło?
Chyba nie do końca tak ma być...
Avatar użytkownika
Forumowicz
 
Od: 17 lip 2012, 09:13
Posty: 150 (0/5)
Skąd: Szczecin
Auto: M3'06 sedan 1.6_PB
www.tinypic.pl/d68dzqi3s5ar

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 3 / 323